
<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>An Open Letter to Senator Bernie Sanders: Public Charter Schools Are in High Demand Among Families of Color | Atlanta Daily World</title>

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://atlantadailyworld.com/2019/07/03/an-open-letter-to-senator-bernie-sanders-public-charter-schools-are-in-high-demand-among-families-of-color/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="An Open Letter to Senator Bernie Sanders: Public Charter Schools Are in High Demand Among Families of Color | Atlanta Daily World" />
<meta property="og:description" content="Dear Senator Sanders, On behalf of the five million children who want to attend a charter school if space were available to them, we ask you to abandon your call for a moratorium on the creation of new charter schools and back away from calls for additional regulations that are not in the best interests &hellip; Continued" />
<meta property="og:url" content="https://atlantadailyworld.com/2019/07/03/an-open-letter-to-senator-bernie-sanders-public-charter-schools-are-in-high-demand-among-families-of-color/" />
<meta property="og:site_name" content="Atlanta Daily World" />
<meta property="article:tag" content="African American Students" />
<meta property="article:tag" content="Charter Schools" />
<meta property="article:tag" content="National Alliance for Public Charter Schools" />
<meta property="article:tag" content="Senator Bernie Sanders" />
<meta property="article:section" content="Education" />
<meta property="article:published_time" content="2019-07-03T12:44:56+00:00" />
<meta property="og:image" content="https://res.cloudinary.com/real-times-media/image/upload/v1562157419/i-am-a-student-1412778_1920.jpg" />
<meta property="og:image:secure_url" content="https://res.cloudinary.com/real-times-media/image/upload/v1562157419/i-am-a-student-1412778_1920.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="472" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dear Senator Sanders, On behalf of the five million children who want to attend a charter school if space were available to them, we ask you to abandon your call for a moratorium on the creation of new charter schools and back away from calls for additional regulations that are not in the best interests &hellip; Continued" />
<meta name="twitter:title" content="An Open Letter to Senator Bernie Sanders: Public Charter Schools Are in High Demand Among Families of Color | Atlanta Daily World" />
<meta name="twitter:image" content="https://res.cloudinary.com/real-times-media/image/upload/v1562157419/i-am-a-student-1412778_1920.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://atlantadailyworld.com/","sameAs":[],"@id":"https://atlantadailyworld.com/#organization","name":"Atlanta Daily World","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://atlantadailyworld.com/wp-content/themes/_base-theme/dist/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://atlantadailyworld.com/wp-content/themes/_base-theme/dist/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://atlantadailyworld.com/wp-content/themes/_base-theme/dist/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://atlantadailyworld.com/wp-content/themes/_base-theme/dist/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://atlantadailyworld.com/wp-content/themes/_base-theme/dist/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://atlantadailyworld.com/wp-content/themes/_base-theme/dist/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://atlantadailyworld.com/wp-content/themes/_base-theme/dist/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://atlantadailyworld.com/wp-content/themes/_base-theme/dist/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://atlantadailyworld.com/wp-content/themes/_base-theme/dist/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://atlantadailyworld.com/wp-content/themes/_base-theme/dist/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://atlantadailyworld.com/wp-content/themes/_base-theme/dist/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://atlantadailyworld.com/wp-content/themes/_base-theme/dist/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://atlantadailyworld.com/wp-content/themes/_base-theme/dist/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="&nbsp;"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://atlantadailyworld.com/wp-content/themes/_base-theme/dist/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://atlantadailyworld.com/wp-content/themes/_base-theme/dist/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://atlantadailyworld.com/wp-content/themes/_base-theme/dist/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://atlantadailyworld.com/wp-content/themes/_base-theme/dist/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://atlantadailyworld.com/wp-content/themes/_base-theme/dist/images/favicon/mstile-310x310.png" />
<!-- START - Atlanta Daily World - Google AdSense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7011861944869132",
          enable_page_level_ads: true
     });
</script>
<!-- END - Atlanta Daily World - Google AdSense -->
<link rel='stylesheet' id='wpadverts-ci-css'  href='https://atlantadailyworld.com/wp-content/plugins/wpadverts-category-icons//assets/css/wpadverts-ci.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpadverts-mal-map-icons-css'  href='https://atlantadailyworld.com/wp-content/plugins/wpadverts-mal/assets/css/map-icons.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='adverts-icons-css'  href='https://atlantadailyworld.com/wp-content/plugins/wpadverts/assets/css/adverts-glyphs.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://atlantadailyworld.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-style-css'  href='https://atlantadailyworld.com/wp-content/plugins/album-and-image-gallery-plus-lightbox-pro/assets/css/magnific-popup.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-ilightbox-style-css'  href='https://atlantadailyworld.com/wp-content/plugins/album-and-image-gallery-plus-lightbox-pro/assets/css/lightbox.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://atlantadailyworld.com/wp-content/plugins/album-and-image-gallery-plus-lightbox-pro/assets/css/slick.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='aigpl-pro-public-css-css'  href='https://atlantadailyworld.com/wp-content/plugins/album-and-image-gallery-plus-lightbox-pro/assets/css/aigpl-pro-public.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://atlantadailyworld.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='user-registration-general-css'  href='https://atlantadailyworld.com/wp-content/plugins/user-registration/assets/css/user-registration.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='user-registration-smallscreen-css'  href='https://atlantadailyworld.com/wp-content/plugins/user-registration/assets/css/user-registration-smallscreen.css?ver=1.6.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='user-registration-my-account-layout-css'  href='https://atlantadailyworld.com/wp-content/plugins/user-registration/assets/css/my-account-layout.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://atlantadailyworld.com/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://atlantadailyworld.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://atlantadailyworld.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.7' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://atlantadailyworld.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.7' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://atlantadailyworld.com/wp-content/themes/_base-theme/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//atlantadailyworld.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//atlantadailyworld.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='evoaup_styles-css'  href='//atlantadailyworld.com/wp-content/plugins/eventon-action-user-plus/assets/styles.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//atlantadailyworld.com/wp-content/uploads/sites/5/eventon_dynamic_styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_fc_styles-css'  href='https://atlantadailyworld.com/wp-content/plugins/eventon-full-cal/assets/fc_styles.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://atlantadailyworld.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://atlantadailyworld.com/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css'  href='https://atlantadailyworld.com/wp-content/themes/_base-theme/dist/styles/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-main-style-css'  href='https://atlantadailyworld.com/wp-content/themes/atlanta-daily-world/dist/styles/main.css?ver=8.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://atlantadailyworld.com/wp-content/themes/atlanta-daily-world/style.css?ver=8.5.6' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://atlantadailyworld.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://atlantadailyworld.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://atlantadailyworld.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://atlantadailyworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatlantadailyworld.com%2F2019%2F07%2F03%2Fan-open-letter-to-senator-bernie-sanders-public-charter-schools-are-in-high-demand-among-families-of-color%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://atlantadailyworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatlantadailyworld.com%2F2019%2F07%2F03%2Fan-open-letter-to-senator-bernie-sanders-public-charter-schools-are-in-high-demand-among-families-of-color%2F&#038;format=xml" />
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:320px; height:100%; max-height:50px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main { max-width:900px; }
.ubermenu-main.ubermenu-transition-fade .ubermenu-item .ubermenu-submenu-drop { margin-top:0; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { font-size:12px; }
.ubermenu-main .ubermenu-nav .ubermenu-item.ubermenu-item-level-0 > .ubermenu-target { font-weight:normal; }
.ubermenu-main, .ubermenu-main .ubermenu-target, .ubermenu-main .ubermenu-nav .ubermenu-item-level-0 .ubermenu-target { font:bold 12px/24px Helvetica, Arial, sans-serif; }


/* Status: Loaded from Transient */

</style><!-- This code is added by WP Analytify (2.2.11) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-2579388-16', 'auto');ga('send', 'pageview');				 </script>

				 <!-- This code is added by WP Analytify (2.2.11) !-->  
	<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
	<script>
		WebFont.load({
			google: {
				families: ['Francois One', 'Didact Gothic']
			}
		});
	</script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	

<!-- EventON Version -->
<meta name="generator" content="EventON 2.7" />

<link rel="icon" href="https://atlantadailyworld.com/wp-content/uploads/sites/5/2019/04/cropped-ADWFavicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://atlantadailyworld.com/wp-content/uploads/sites/5/2019/04/cropped-ADWFavicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://atlantadailyworld.com/wp-content/uploads/sites/5/2019/04/cropped-ADWFavicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://atlantadailyworld.com/wp-content/uploads/sites/5/2019/04/cropped-ADWFavicon-270x270.jpg" />
</head>
  <body class="post-template-default single single-post postid-234292 single-format-standard woocommerce-no-js an-open-letter-to-senator-bernie-sanders-public-charter-schools-are-in-high-demand-among-families-of-color sidebar-primary">
    <!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    <header class="banner">
  <div class="container">
    <a class="brand" href="https://atlantadailyworld.com/">
      <svg viewBox="0 0 500 80"><use xlink:href="#logo-atlanta"></use></svg>
    </a>

    <nav class="nav-primary">
      
<!-- UberMenu [Configuration:main] [Theme Loc:primary_navigation] [Integration:auto] -->
<nav id="ubermenu-main-47558-primary_navigation" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-47558 ubermenu-loc-primary_navigation ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover_intent ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-47558-primary_navigation" class="ubermenu-nav"><li id="menu-item-232664" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-232664 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/adw-news/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">News</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-232664 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-232674" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-232674 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/c92-community/"><span class="ubermenu-target-title ubermenu-target-text">Community</span></a></li><li id="menu-item-232676" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-232676 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/news/national-news/"><span class="ubermenu-target-title ubermenu-target-text">National News</span></a></li><li id="menu-item-232675" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-232675 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/world/"><span class="ubermenu-target-title ubermenu-target-text">World</span></a></li><li id="menu-item-233136" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-233136 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://issuu.com/realtimesmedia"><span class="ubermenu-target-title ubermenu-target-text">Digital Archives</span></a></li></ul></li><li id="menu-item-232665" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-232665 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/featured/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Featured</span></a></li><li id="menu-item-232666" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-232666 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/c102-politics/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Politics</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-232666 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-232677" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-232677 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/viewpoints/"><span class="ubermenu-target-title ubermenu-target-text">Viewpoints</span></a></li></ul></li><li id="menu-item-232667" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-232667 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/c94-business/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Business</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-232667 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-232678" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-232678 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/economy/"><span class="ubermenu-target-title ubermenu-target-text">Economy</span></a></li><li id="menu-item-232679" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-232679 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/c173-technology/"><span class="ubermenu-target-title ubermenu-target-text">Technology</span></a></li></ul></li><li id="menu-item-232668" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-232668 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/art-and-culture/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Arts &#038; Culture</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-232668 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-232680" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-232680 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/history/"><span class="ubermenu-target-title ubermenu-target-text">History</span></a></li><li id="menu-item-232681" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-232681 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/education/"><span class="ubermenu-target-title ubermenu-target-text">Education</span></a></li></ul></li><li id="menu-item-232669" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-232669 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/lifestyle-2/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Lifestyle</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-232669 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-232682" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-232682 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/health-2/"><span class="ubermenu-target-title ubermenu-target-text">Health</span></a></li><li id="menu-item-232685" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-232685 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/travel-and-leisure/"><span class="ubermenu-target-title ubermenu-target-text">Travel and Leisure</span></a></li><li id="menu-item-232688" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-232688 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/c204-food/"><span class="ubermenu-target-title ubermenu-target-text">Food</span></a></li><li id="menu-item-232687" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-232687 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/c101-praise/"><span class="ubermenu-target-title ubermenu-target-text">Praise</span></a></li></ul></li><li id="menu-item-232673" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-232673 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/classifieds/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Classifieds</span></a></li><li id="menu-item-232672" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-232672 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/events/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Events</span></a></li></ul></nav>
<!-- End UberMenu -->
    </nav>

    <div class="search-button__wrapper">
      <button class="search-button" id="open-search" aria-label="Search Website" aria-controls="search-bar" aria-expanded="false">
        <svg viewBox="0 0 100 100"><use xlink:href="#search-icon"></use></svg>
      </button>
    </div>
    <div class="search-bar__wrapper" id="search-bar">
      <form role="search" method="get" class="search-form" action="https://atlantadailyworld.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>      <a class="search-close" id="close-search" href="javascript: void(0)"><svg viewBox="0 0 100 100"><use xlink:href="#times-solid"></use></svg></a>
    </div>

    <div id="open-mobile">
      <svg viewBox="0 0 100 100"><use xlink:href="#hamburger"></use></svg>
    </div>

    <div id="close-mobile">&#215;</div>
    <nav id="mobile-menu" class="nav-mobile">
      
<!-- UberMenu [Configuration:main] [Theme Loc:mobile] [Integration:auto] -->
<nav id="ubermenu-main-47558-mobile" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-47558 ubermenu-loc-mobile ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover_intent ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-47558-mobile" class="ubermenu-nav"><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-232664 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/adw-news/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">News</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-232664 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-232674 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/c92-community/"><span class="ubermenu-target-title ubermenu-target-text">Community</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-232676 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/news/national-news/"><span class="ubermenu-target-title ubermenu-target-text">National News</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-232675 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/world/"><span class="ubermenu-target-title ubermenu-target-text">World</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-233136 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://issuu.com/realtimesmedia"><span class="ubermenu-target-title ubermenu-target-text">Digital Archives</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-232665 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/featured/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Featured</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-232666 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/c102-politics/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Politics</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-232666 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-232677 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/viewpoints/"><span class="ubermenu-target-title ubermenu-target-text">Viewpoints</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-232667 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/c94-business/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Business</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-232667 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-232678 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/economy/"><span class="ubermenu-target-title ubermenu-target-text">Economy</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-232679 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/c173-technology/"><span class="ubermenu-target-title ubermenu-target-text">Technology</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-232668 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/art-and-culture/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Arts &#038; Culture</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-232668 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-232680 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/history/"><span class="ubermenu-target-title ubermenu-target-text">History</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-232681 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/education/"><span class="ubermenu-target-title ubermenu-target-text">Education</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-232669 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/lifestyle-2/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Lifestyle</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-232669 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-232682 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/health-2/"><span class="ubermenu-target-title ubermenu-target-text">Health</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-232685 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/travel-and-leisure/"><span class="ubermenu-target-title ubermenu-target-text">Travel and Leisure</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-232688 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/c204-food/"><span class="ubermenu-target-title ubermenu-target-text">Food</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-232687 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/c101-praise/"><span class="ubermenu-target-title ubermenu-target-text">Praise</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-232673 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/classifieds/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Classifieds</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-232672 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://atlantadailyworld.com/category/events/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Events</span></a></li></ul></nav>
<!-- End UberMenu -->
    </nav>
  </div>
</header>
    <div class="wrap container" role="document">
      <div class="content row">
        <section class="col-lg-8 col-md-12 col-sm-12">
    <article class="post-234292 post type-post status-publish format-standard has-post-thumbnail hentry category-adw-news category-education category-national-news tag-african-american-students tag-charter-schools tag-national-alliance-for-public-charter-schools tag-senator-bernie-sanders">
    
    <!-- START Ad Group 1 -->
		<!-- END Ad Group 1 -->

    <header class="mt-3">
        <div class="post-category">
                        <h3>ADW News</h3>
        </div>

                
        <h1 class="entry-title">An Open Letter to Senator Bernie Sanders: Public Charter Schools Are in High Demand Among Families of Color</h1>

        <div class="byline vcard d-flex px-0 py-4">
    <div class="d-flex flex-grow-1 author">
                <div class="author-info d-flex flex-shrink px-2">
            <ul>
                <li class="author-name">ADW News Desk</li>
                <li><time class="updated" datetime="2019-07-03T12:44:56+00:00">July 3, 2019</time></li>
            </ul>
        </div>
    </div>
            <div class="share-to .d-none .d-md-block .d-xl-none">
            <ul class="px-0">
                <li>
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://atlantadailyworld.com/2019/07/03/an-open-letter-to-senator-bernie-sanders-public-charter-schools-are-in-high-demand-among-families-of-color/" title="share to facebook" target="_blank">
                        <svg viewBox="0 0 100 100" aria-label="Facebook"><use xlink:href="#facebook-f"></use></svg>
                    </a>
                </li>
                <li>
                    <a href="https://twitter.com/intent/tweet?text=An Open Letter to Senator Bernie Sanders: Public Charter Schools Are in High Demand Among Families of Color&url=https://atlantadailyworld.com/2019/07/03/an-open-letter-to-senator-bernie-sanders-public-charter-schools-are-in-high-demand-among-families-of-color/" title="Share to Twitter" target="_blank">
                        <svg viewBox="0 0 100 100" aria-label="Twitter"><use xlink:href="#twitter"></use></svg>
                    </a>
                </li>
                <li>
                    <a href="mailto:?subject=Check out this article.&amp;body=https://atlantadailyworld.com/2019/07/03/an-open-letter-to-senator-bernie-sanders-public-charter-schools-are-in-high-demand-among-families-of-color/" title="Share to Email" target="_blank">
                        <svg viewBox="0 0 100 100" aria-label="Mail"><use xlink:href="#envelope-solid"></use></svg>
                    </a>
                </li>
                <li>
                    <a href="http://www.reddit.com/submit?url=https://atlantadailyworld.com/2019/07/03/an-open-letter-to-senator-bernie-sanders-public-charter-schools-are-in-high-demand-among-families-of-color/&title=An Open Letter to Senator Bernie Sanders: Public Charter Schools Are in High Demand Among Families of Color" title="Share to Reddit" target="_blank">
                        <svg viewBox="0 0 100 100" aria-label="Reddit"><use xlink:href="#reddit"></use></svg>
                    </a>
                </li>
            </ul>
        </div>
      </div>


    </header>

    <div class="entry-content">
        
        <div title="An Open Letter to Senator Bernie Sanders: Public Charter Schools Are in High Demand Among Families of Color" class="hero__featured col mb-3" style="background-image: url(https://res.cloudinary.com/real-times-media/image/upload/v1562157419/i-am-a-student-1412778_1920.jpg);background-size:cover;background-repeat:no-repeat;background-position:center center;" alt="">
            <!-- <div class="badging">
                <svg class="featured" viewBox="0 0 16 16"><use xlink:href="#fire"></use></svg>
                <svg class="popular" viewBox="0 0 16 16"><use xlink:href="#heart"></use></svg>
                <svg class="trending" viewBox="0 0 16 16"><use xlink:href="#lightning"></use></svg>
            </div> -->
        </div>
      <p>Dear Senator Sanders,</p>
<p>On behalf of the five million children who want to attend a charter school if space were available to them, we ask you to abandon your call for a moratorium on the creation of new charter schools and back away from calls for additional regulations that are not in the best interests of schools or students. Our families deserve the right to choose their public schools and our children deserve the high-quality education that public charter schools afford them.</p>
<p>Public charter schools are in high demand among families of color. According to a <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=2514723-1&amp;h=2609590337&amp;u=http%3A%2F%2Fdfer.org%2Fwp-content%2Fuploads%2F2019%2F05%2FA-Democratic-Guide-to-Public-Charter-Schools-Public-Opinion.pdf&amp;a=recent+survey" target="_blank" rel="nofollow noopener noreferrer">recent survey</a> from Democrats for Education Reform, 58 percent of African American Democratic voters and 52 percent of Hispanic Democratic voters support charter schools. Additionally, 67 percent of African-American and 62 percent of Hispanic <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=2514723-1&amp;h=647686861&amp;u=https%3A%2F%2Fgenforwardsurvey.com%2Freports%2F&amp;a=millennials" target="_blank" rel="nofollow noopener noreferrer">millennials</a> support charter schools. Instead of calling for limits on the choices African American and Hispanic families can make, you should be listening to these communities. If you were, you&#8217;d surely hear their call for high quality choices within the public-school system.</p>
<p>In Brown v. Board of Education, the court struck down laws that limited the educational options and opportunities for African American students. It sickens us that now, 65 years later, we are again fighting politicians who would seek to tell our families which public schools we can and can&#8217;t choose for our children. Public charter schools offer hope and opportunity to millions of students, especially students of color, and your calls would move our nation backwards towards educational inequality.</p>
<p>District-operated public schools have systemically failed students of color for generations. As a result:</p>
<p id="indentid" class="prnml40">1)  Many charter schools are located in predominantly African-American and Hispanic neighborhoods, in the communities where the need for high-quality public education options is most acute; and, <br class="dnr" />2)  Nationwide, African American and Hispanic families are more likely to choose charter schools for their children, accounting for 60 percent of total charter school enrollment. What&#8217;s more, the research indicates that those families are making the right choice.</p>
<p>A 2015 <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=2514723-1&amp;h=531231017&amp;u=https%3A%2F%2Furbancharters.stanford.edu%2Fdownload%2FUrban%2520Charter%2520School%2520Study%2520Report%2520on%252041%2520Regions.pdf&amp;a=report" target="_blank" rel="nofollow noopener noreferrer">report</a> from the Center for Research on Education Outcomes (CREDO) at Stanford University on students in 41 urban regions across the country found that African American charter school students gained 36 days of learning in math and 26 days in reading over their non-charter school peers each academic year. For African American students in poverty, gains were even more substantial: 59 days in math and 44 in reading.</p>
<p>It is clear from your statements on charter schools that you have fallen victim to many of the myths about charter schools. We&#8217;d be delighted to meet with you to help you gain greater insight into our schools, our families, and our communities. We extend an open invitation for you to visit a charter school and see firsthand the ways these schools are transforming the lives of millions of kids.</p>
<p>&#8211; National Alliance for Public Charter Schools</p>
    </div>

    <div class="entry-tags">
        <p>Tags: <a href="https://atlantadailyworld.com/tag/african-american-students/" rel="tag">African American Students</a>, <a href="https://atlantadailyworld.com/tag/charter-schools/" rel="tag">Charter Schools</a>, <a href="https://atlantadailyworld.com/tag/national-alliance-for-public-charter-schools/" rel="tag">National Alliance for Public Charter Schools</a>, <a href="https://atlantadailyworld.com/tag/senator-bernie-sanders/" rel="tag">Senator Bernie Sanders</a></p>
    </div>

    <!-- START Ad Group 2 -->
		<!-- END Ad Group 2 -->

    <footer>
        <h3 id="reply-title" class="comment-reply-title">Comments</h3>
    </footer>
    
    
<div id="disqus_thread"></div>


    <div class="main__content pt-3 zergnet__container">
        <h2 class="category-title">From the Web<span></span></h2>
        <div id="zergnet-widget-72084"></div>
        <script language="javascript" type="text/javascript">
            (function() {
                var zergnet = document.createElement('script');
                zergnet.type = 'text/javascript'; zergnet.async = true;
                zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=72084';
                var znscr = document.getElementsByTagName('script')[0];
                znscr.parentNode.insertBefore(zergnet, znscr);
            })();
        </script>
    </div>

</article>
</section>
<!-- DEFAULT SIDEBAR -->

<aside class="default__sidebar mt-3 col-sm-12 col-md-12 col-lg-4">
            <ul id="sidebar-default">
            <li id="ajdg_bnnrwidgets-4" class="widget ajdg_bnnrwidgets"><div class="a-single a-3"><IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N46002.359084ATLANTADAILYWORLD.C/B22100191.236071993;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" WIDTH=300 HEIGHT=250 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N46002.359084ATLANTADAILYWORLD.C/B22100191.236071993;abr=!ie;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?">
</SCRIPT>
</IFRAME></div></li>
            <li class='widget widget_connect-social'>
                <h2 class='category-title'>Let's Connect<span></span></h2>
                <div class="widget_connect-social__buttons">
                <a class="follow_fb" href="http://www.facebook.com/Atlanta-Daily-World-440347382692901/"><i class="fa fa-facebook"></i>Follow Us</a>
                <a class="follow_tw" href="https://twitter.com/ADWNews"><i class="fa fa-twitter"></i>Follow Us</a>
                </div>
            </li>
            <li class='widget widget_social-feed'>
                <h2 class='category-title'>Twitter<span></span></h2>
                <a class="twitter-timeline" href="https://twitter.com/ADWNews?ref_src=twsrc%5Etfw" data-tweet-limit="1">Tweets by ADWNews</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
            </li>
<li id="ajdg_grpwidgets-4" class="widget ajdg_grpwidgets"><div class="g g-2"><div class="g-dyn a-5 c-1"><IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N46002.359084ATLANTADAILYWORLD.C/B22100191.236071996;sz=320x50;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" WIDTH=320 HEIGHT=50 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N46002.359084ATLANTADAILYWORLD.C/B22100191.236071996;abr=!ie;sz=320x50;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?">
</SCRIPT>
</IFRAME></div></div></li>
        </ul>
    </aside>
      </div><!-- /.content -->
    </div><!-- /.wrap -->
    <section class="newsletter">
    <div class="container">
        <div class="newsletter__text">
            <h3 class="newsletter__text-large">Sign up for the Digital Daily</h3>
            <p class="newsletter__text-small">Join our newsletter and get updates in your inbox</p>
        </div>
        <div class="newsletter__email">
            <!-- Begin Mailchimp Signup Form -->
            <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
                <style type="text/css">
                    #mc_embed_signup{clear:left;width:100%;}
                    /* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
                    We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
                </style>



            <form action="https://michiganchronicle.us20.list-manage.com/subscribe/post?u=31c1cc2b4f99b76002740d40a&amp;id=ec5a22aba7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
                    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Your Email Address" required>
                    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_31c1cc2b4f99b76002740d40a_8527b1c4f0" tabindex="-1" value=""></div>
                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                </div>
            </form>
            </div>
            <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script>
            <script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
            <!--End mc_embed_signup-->
        </div>
    </div>
</section><footer class="content-info">
  <div class="container">
    <nav class="nav-secondary">
        <div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="nav"><li id="menu-item-232876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232876"><a href="https://atlantadailyworld.com/about-us/">About Us</a></li>
<li id="menu-item-232877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232877"><a href="https://atlantadailyworld.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-232878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232878"><a href="https://atlantadailyworld.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-232879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232879"><a href="https://atlantadailyworld.com/contact-us/">Contact Us</a></li>
</ul></div>    </nav>
    <p class="legal-text">Copyright &#169; 2019. Real Times Media. All Rights Reserved.</p>
  </div>
</footer>
<div style="height:0;width:0;position:absolute;visibility:hidden;display:none;">
    <!-- inject:svg --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol id="all-filters" viewBox="0 0 33 33"><style>.st0{fill:#231f20}</style><path class="st0" d="M.1 0h9.5v9.5H.1zM11.9 0h9.5v9.5h-9.5zM23.6 0h9.5v9.5h-9.5zM.1 11.8h9.5v9.5H.1zM11.9 11.8h9.5v9.5h-9.5zM23.6 11.8h9.5v9.5h-9.5zM.1 23.4h9.5v9.5H.1zM11.9 23.4h9.5v9.5h-9.5zM23.6 23.4h9.5v9.5h-9.5z"/></symbol><symbol id="arrow" viewBox="0 0 268.8 268.8"><path d="M125.6 4.5l-80 80c-4.9 4.9-4.9 12.8 0 17.7 4.9 4.9 12.8 4.9 17.7 0L122 43.5v211.7c0 6.9 5.6 12.5 12.5 12.5s12.5-5.6 12.5-12.5V43.5l58.7 58.7c4.9 4.9 12.8 4.9 17.7 0 2.4-2.4 3.7-5.6 3.7-8.8s-1.2-6.4-3.7-8.8l-80-80c-5-5-12.9-5-17.8-.1z"/></symbol><symbol id="bookmark" viewBox="0 0 384 512"><path fill="#8c8c8c" d="M336 0H48C21.49 0 0 21.49 0 48v464l192-112 192 112V48c0-26.51-21.49-48-48-48zm0 428.43l-144-84-144 84V54a6 6 0 0 1 6-6h276c3.314 0 6 2.683 6 5.996V428.43z"/></symbol><symbol id="chevron-down" viewBox="0 0 256 512"><path d="M119.5 326.9L3.5 209.1c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0L128 287.3l100.4-102.2c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17L136.5 327c-4.7 4.6-12.3 4.6-17-.1z"/></symbol><symbol id="clock-outline"><path d="M48.58 0C21.793 0 0 21.793 0 48.58s21.793 48.58 48.58 48.58 48.58-21.793 48.58-48.58S75.367 0 48.58 0zm0 86.823c-21.087 0-38.244-17.155-38.244-38.243S27.493 10.337 48.58 10.337 86.824 27.492 86.824 48.58 69.667 86.823 48.58 86.823z"/><path d="M73.898 47.08H52.066V20.83a4 4 0 0 0-8 0v30.25a4 4 0 0 0 4 4h25.832a4 4 0 0 0 0-8z"/></symbol><symbol id="clock" viewBox="0 0 372.96 372.96"><path d="M186.48 0C83.49 0 0 83.49 0 186.48s83.49 186.48 186.48 186.48 186.48-83.49 186.48-186.48C372.828 83.545 289.415.132 186.48 0zm8 356.56v-32.8a8 8 0 0 0-16 0v32.8C90.759 352.372 20.588 282.201 16.4 194.48h32.8a8 8 0 0 0 0-16H16.4C20.588 90.759 90.759 20.588 178.48 16.4v32.8a8 8 0 0 0 16 0V16.4c87.721 4.188 157.892 74.359 162.08 162.08h-32.8a8 8 0 0 0 0 16H356.64c-4.191 87.75-74.408 157.932-162.16 162.08z"/><path d="M270.88 260.88l-76.4-77.68v-80.72a8 8 0 0 0-16 0v84a8 8 0 0 0 2.32 5.6l78.64 80a8.005 8.005 0 1 0 11.44-11.2z"/></symbol><symbol id="envelope-solid" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"/></symbol><symbol id="facebook-f" viewBox="0 0 264 512"><path fill="currentColor" d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"/></symbol><symbol id="fire" viewBox="0 0 512 512"><path d="M447.3 304.8l-.4-5c-5.9-76.4-41.4-124.2-72.8-166.4-29-39.1-54.1-72.9-54.1-122.7 0-4-2.2-7.7-5.8-9.5-3.6-1.8-7.8-1.5-11.1.8C256 35.7 216.7 92.5 203 146.7c-9.5 37.7-10.8 80.2-11 108.2-43.5-9.3-53.4-74.4-53.5-75.1-.5-3.4-2.6-6.3-5.6-7.9-3-1.6-6.6-1.7-9.7-.2-2.3 1.1-56 28.4-59.1 137.4-.1 3.7-.1 7.3-.1 10.9 0 105.9 86.1 192 192 192s192-86.1 192-192c0-5.3-.4-10.3-.7-15.2zM256 490.7c-35.3 0-64-30.6-64-68.2 0-1.3 0-2.6.1-4.2.4-15.9 3.4-26.7 6.7-33.9 6.2 13.3 17.3 25.5 35.2 25.5 5.9 0 10.7-4.8 10.7-10.7 0-15.2.3-32.7 4.1-48.5 3.4-14 11.4-28.9 21.6-40.9 4.5 15.5 13.4 28.1 22 40.3 12.3 17.5 25.1 35.7 27.3 66.6.1 1.8.3 3.7.3 5.7 0 37.7-28.7 68.3-64 68.3z"/></symbol><symbol id="generic_image" viewBox="0 0 720 480"><style>.st1{fill:#1d2851}</style><path fill="#2b3979" d="M-1-1h723.3v485H-1z"/><path class="st1" d="M81.7 96.7v17.1l11.3-8.5c0-.2-11.3-8.8-11.3-8.6z"/><path class="st1" d="M97.7 88.3H74.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4V84.2l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8H68.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v27.1c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.4 8.8 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-27c0-3.5-2.8-6.2-6.3-6.2zM183.8 96.7v17.1l11.3-8.5c.1-.2-11.3-8.8-11.3-8.6z"/><path class="st1" d="M199.9 88.3h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4V84.2l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15H200c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.5c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v27.1c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-27c.3-3.4-2.6-6.1-6.1-6.1zM386.2 96.7v17.1l11.3-8.5c.1-.2-11.3-8.8-11.3-8.6z"/><path class="st1" d="M402.3 88.3h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4V84.2l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v27.1c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-27c0-3.4-2.9-6.1-6.3-6.1zM281.9 96.7v17.1l11.3-8.5c0-.2-11.3-8.8-11.3-8.6z"/><path class="st1" d="M298 88.3h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4V84.2l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v27.1c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2H298c3.5 0 6.3-2.7 6.3-6.1v-27c0-3.4-2.8-6.1-6.3-6.1zM488.4 96.7v17.1l11.3-8.5c0-.2-11.3-8.8-11.3-8.6z"/><path class="st1" d="M504.5 88.3H481v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4V84.2l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v27.1c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-27c.1-3.4-2.7-6.1-6.2-6.1zM30.5 54.4v17.1L41.8 63c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M46.6 46H23.1v-4.1l-6 .1v18.4l4.3 4.3-3.4 5.2h-2.6l-3.3-5.1 4.5-4.4V41.9l-6.2.1v22.8l6.4 10.1 6.3-10.1V49.9h23.4c1.3 0 2.3 1 2.3 2.3V75h-32l4.3 6.6-7.1 5.9.3-6.1H7.9c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3H8V46h-.1c-3.5 0-6.3 2.7-6.3 6.1V79c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.1-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1V52.1c.1-3.4-2.7-6.1-6.1-6.1zM132.7 54.4v17.1L144 63c-.1-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M148.7 46h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4V41.9l-6.1.1v22.8l6.4 10.1 6.4-10.1V49.9h23.4c1.3 0 2.3 1 2.3 2.3V75H119l4.3 6.6-7.1 5.9.3-6.1h-6.4c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1V46h-.1c-3.5 0-6.3 2.7-6.3 6.1V79c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1V52.1c.1-3.4-2.7-6.1-6.2-6.1zM234.1 54.4v17.1l11.3-8.5c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M250.2 46h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1H219l-3.3-5.1 4.5-4.4V41.9l-6.2.1v22.8l6.4 10.1 6.4-10.1V49.9h23.4c1.3 0 2.3 1 2.3 2.3V75h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.4c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1V46h-.1c-3.5 0-6.3 2.7-6.3 6.1V79c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2H250c3.5 0 6.3-2.7 6.3-6.1V52.1c.2-3.4-2.6-6.1-6.1-6.1zM335 54.4v17.1l11.3-8.5c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M351.1 46h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4V41.9l-6.1.1v22.8l6.4 10.1 6.4-10.1V49.9h23.4c1.3 0 2.3 1 2.3 2.3V75h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1V46h-.1c-3.5 0-6.3 2.7-6.3 6.1V79c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1V52.1c0-3.4-2.8-6.1-6.3-6.1zM437.2 54.4v17.1l11.3-8.5c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M453.3 46h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4V41.9l-6.1.1v22.8l6.4 10.1 6.4-10.1V49.9h23.4c1.3 0 2.3 1 2.3 2.3V75h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1V46h-.1c-3.5 0-6.3 2.7-6.3 6.1V79c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1V52.1c-.1-3.4-2.9-6.1-6.3-6.1z"/><g><path class="st1" d="M538.7 54.4v17.1L550 63c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M554.8 46h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4V41.9l-6.1.1v22.8l6.4 10.1 6.4-10.1V49.9h23.4c1.3 0 2.3 1 2.3 2.3V75h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1V46h-.1c-3.5 0-6.3 2.7-6.3 6.1V79c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1V52.1c-.1-3.4-2.9-6.1-6.3-6.1z"/></g><g><path class="st1" d="M30.5 139.9V157l11.3-8.5c0-.2-11.3-8.8-11.3-8.6z"/><path class="st1" d="M46.6 131.5H23.1v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.3-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32l4.3 6.6-7.1 6 .3-6.1H7.9c-1.3 0-2.3-1-2.3-2.3v-26.9c0-1.3 1-2.3 2.3-2.3H8v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-26.9c.1-3.5-2.7-6.2-6.1-6.2zM132.7 139.9V157l11.3-8.5c-.1-.2-11.3-8.8-11.3-8.6z"/><path class="st1" d="M148.7 131.5h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8H119l4.3 6.6-7.1 5.9.3-6.1h-6.4c-1.3 0-2.3-1-2.3-2.3v-26.9c0-1.3 1-2.3 2.3-2.3h.1v-3.7h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-26.9c.1-3.5-2.7-6.2-6.2-6.2zM234.1 139.9V157l11.3-8.5c0-.2-11.3-8.8-11.3-8.6z"/><path class="st1" d="M250.2 131.5h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1H219l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.4c-1.3 0-2.3-1-2.3-2.3v-26.9c0-1.3 1-2.3 2.3-2.3h.1v-3.7h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-26.9c.1-3.5-2.7-6.2-6.2-6.2z"/><g><path class="st1" d="M335 139.9V157l11.3-8.5c0-.2-11.3-8.8-11.3-8.6z"/><path class="st1" d="M351.1 131.5h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-26.9c0-1.3 1-2.3 2.3-2.3h.1v-3.7h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-26.9c0-3.5-2.8-6.2-6.3-6.2z"/></g><g><path class="st1" d="M437.2 139.9V157l11.3-8.5c0-.2-11.3-8.8-11.3-8.6z"/><path class="st1" d="M453.3 131.5h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-26.9c0-1.3 1-2.3 2.3-2.3h.1v-3.7h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-26.9c-.1-3.5-2.9-6.2-6.3-6.2z"/></g><g><path class="st1" d="M538.7 139.9V157l11.3-8.5c0-.2-11.3-8.8-11.3-8.6z"/><path class="st1" d="M554.8 131.5h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-26.9c0-1.3 1-2.3 2.3-2.3h.1v-3.7h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-26.9c-.1-3.5-2.9-6.2-6.3-6.2z"/></g></g><g><path class="st1" d="M591.6 98.7v17.1l11.3-8.5c-.1-.2-11.3-8.8-11.3-8.6z"/><path class="st1" d="M607.6 90.3h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4V86.2l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v27.1c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-27c-.1-3.4-2.9-6.1-6.4-6.1z"/></g><g><path class="st1" d="M81.7 10.5v17.1L93 19.1c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M97.7 2.1H74.4V-2l-6.1.1v18.4l4.3 4.3-3.3 5.2h-2.6l-3.3-5.1 4.5-4.4V-1.9l-6.1.1V21l6.4 10.1L74.6 21V6H98c1.3 0 2.3 1 2.3 2.3v22.8H68.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1V2.1h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2L61 52l6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1V8.2c0-3.4-2.8-6.1-6.3-6.1zM183.8 10.5v17.1l11.3-8.5c.1-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M199.9 2.1h-23.4V-2l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4V-1.9h-6.1v22.8l6.4 10.1 6.4-10.1v-15H200c1.3 0 2.3 1 2.3 2.3V31h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.5c-1.3 0-2.3-1-2.3-2.3V8.2c0-1.3 1-2.3 2.3-2.3h.1V2.1h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.6 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1V8.2c.3-3.4-2.6-6.1-6.1-6.1zM386.2 10.5v17.1l11.3-8.5c.1-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M402.3 2.1h-23.4V-2l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4V-1.9l-6.1.1V21l6.4 10.1L379 21V6h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1V2.1h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1V8.2c0-3.4-2.9-6.1-6.3-6.1z"/><g><path class="st1" d="M281.9 10.5v17.1l11.3-8.5c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M298 2.1h-23.4V-2l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4V-1.9h-6.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3V31h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3V8.2c0-1.3 1-2.3 2.3-2.3h.1V2.1h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2H298c3.5 0 6.3-2.7 6.3-6.1V8.2c0-3.4-2.8-6.1-6.3-6.1z"/></g><g><path class="st1" d="M488.4 10.5v17.1l11.3-8.5c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M504.5 2.1H481V-2l-6 .1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4V-1.9l-6.1.1V21l6.4 10.1 6.4-10.1V6h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1H466c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1V2.1h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1V8.2c0-3.4-2.8-6.1-6.3-6.1z"/></g></g><g><path class="st1" d="M591.6 10.5v17.1l11.3-8.5c-.1-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M607.6 2.1h-23.4V-2l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4V-1.9l-6.1.1V21l6.4 10.1 6.4-10.1V6h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1V2.1h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1V8.2c-.1-3.4-2.9-6.1-6.4-6.1z"/></g><g><path class="st1" d="M700.1 98.7v17.1l11.3-8.5c0-.2-11.3-8.8-11.3-8.6z"/><path class="st1" d="M716.1 90.3h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1H685l-3.3-5.1 4.5-4.4V86.2l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v27.1c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.4 8.8 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-27c.1-3.5-2.8-6.2-6.3-6.2z"/></g><path class="st1" d="M648.9 55.4v17.1l11.3-8.5c0-.1-11.3-8.7-11.3-8.6z"/><g><path class="st1" d="M665 47h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4V42.9l-6.1.1v22.8l6.4 10.1 6.3-10.1V50.9H665c1.3 0 2.3 1 2.3 2.3V76h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.4c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1V47h-.1c-3.5 0-6.3 2.7-6.3 6.1V80c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1V53.1c.1-3.4-2.7-6.1-6.1-6.1z"/></g><g><path class="st1" d="M648.9 139.9V157l11.3-8.5c0-.2-11.3-8.8-11.3-8.6z"/><path class="st1" d="M665 131.5h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.3-10.1v-15H665c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.4c-1.3 0-2.3-1-2.3-2.3v-26.9c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-26.9c.1-3.4-2.7-6.1-6.1-6.1z"/></g><g><path class="st1" d="M700.1 10.5v17.1l11.3-8.5c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M716.1 2.1h-23.4V-2l-6.1.1v18.4l4.3 4.3-3.4 5.1H685l-3.3-5.1 4.5-4.4V-1.9l-6.1.1V21l6.4 10.1 6.4-10.1V6h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1V2.1h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1V8.2c0-3.4-2.9-6.1-6.4-6.1z"/></g><g><path class="st1" d="M591.6 183.7v17.1l11.3-8.5c-.1-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M607.6 175.3h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-26.9c-.1-3.3-2.9-6-6.4-6zM79.5 183.7v17.1l11.3-8.5c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M95.6 175.4H72.2v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8H65.8l4.3 6.6-7.1 5.9.3-6.1H57c-1.3 0-2.3-1-2.3-2.3v-26.9c0-1.3 1-2.3 2.3-2.3h.1v-3.8H57c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.8c3.5 0 6.3-2.7 6.3-6.1v-26.9c0-3.4-2.8-6.1-6.3-6.1zM181.7 183.7v17.1l11.3-8.5c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M197.8 175.4h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-26.9c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-26.9c-.1-3.4-2.9-6.1-6.3-6.1zM283.2 183.7v17.1l11.3-8.5c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M299.3 175.4h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-26.9c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-26.9c-.1-3.4-2.9-6.1-6.3-6.1z"/><g><path class="st1" d="M382.5 183.7v17.1l11.3-8.5c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M398.6 175.4h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-26.9c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-26.9c0-3.4-2.8-6.1-6.3-6.1z"/></g><g><path class="st1" d="M484.7 183.7v17.1l11.3-8.5c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M500.8 175.4h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-26.9c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-26.9c-.1-3.4-2.9-6.1-6.3-6.1z"/></g><g><path class="st1" d="M697.9 183.7v17.1l11.3-8.5c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M714 175.4h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15H714c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-26.9c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2H714c3.5 0 6.3-2.7 6.3-6.1v-26.9c0-3.4-2.8-6.1-6.3-6.1z"/></g></g><g><path class="st1" d="M30.5 227.3v17.1l11.3-8.5c0-.1-11.3-8.8-11.3-8.6z"/><path class="st1" d="M46.6 219H23.1v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8H16.8l4.3 6.6-7.1 5.9.3-6.1H7.9c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3H8v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1V225c.1-3.3-2.7-6-6.1-6zM131.5 226.4v17.1l11.3-8.5c0-.2-11.3-8.7-11.3-8.6z"/><path class="st1" d="M147.6 218h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1H109c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.8c3.5 0 6.3-2.7 6.3-6.1V224c-.1-3.3-2.9-6-6.3-6zM233.7 226.4v17.1L245 235c0-.2-11.3-8.7-11.3-8.6z"/><path class="st1" d="M249.7 218h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8H220l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1V224c0-3.3-2.8-6-6.3-6z"/><g><path class="st1" d="M434.5 226.4v17.1l11.3-8.5c0-.2-11.3-8.7-11.3-8.6z"/><path class="st1" d="M450.6 218h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.5c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1V224c.1-3.3-2.7-6-6.1-6z"/></g><g><path class="st1" d="M330.2 226.4v17.1l11.3-8.5c0-.2-11.3-8.7-11.3-8.6z"/><path class="st1" d="M346.2 218h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1H315l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.8c3.5 0 6.3-2.7 6.3-6.1V224c-.1-3.3-2.9-6-6.4-6z"/></g><g><path class="st1" d="M536.6 226.4v17.1l11.3-8.5c0-.2-11.3-8.7-11.3-8.6z"/><path class="st1" d="M552.7 218h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8H523l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1V224c0-3.3-2.8-6-6.3-6z"/></g><g><path class="st1" d="M648.9 227.3v17.1l11.3-8.5c0-.1-11.3-8.8-11.3-8.6z"/><path class="st1" d="M665 219h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.4c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1V225c0-3.3-2.8-6-6.2-6z"/></g></g><g><path class="st1" d="M591.6 269.9v17h.1l11.3-8.5v-.1c-.8-.5-11.4-8.6-11.4-8.4z"/><path class="st1" d="M607.6 261.5h-23.4v-4.1l-6 .1v18.4l4.3 4.3-3.4 5.1h-2.8l-3.2-5.1 4.5-4.4v-18.3l-6.1.1v22.8l6.3 10.1h.1l6.3-10.1v-14.9h23.4c1.3 0 2.4 1 2.4 2.3v22.8h-32v.1l4.2 6.6-7 5.9h-.1l.3-6.1h-6.2c-1.3 0-2.4-1-2.4-2.3v-26.9c0-1.3 1-2.3 2.4-2.3v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.1-.3 8.7h.1l6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-26.9c-.1-3.7-2.9-6.3-6.4-6.3zM79.5 269.3v17.1l11.3-8.5c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M95.6 260.9H72.2v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8H65.8l4.3 6.6-7.1 5.9.3-6.1H57c-1.3 0-2.3-1-2.3-2.3V267c0-1.3 1-2.3 2.3-2.3h.1v-3.8H57c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.8c3.5 0 6.3-2.7 6.3-6.1V267c0-3.4-2.8-6.1-6.3-6.1zM181.7 269.3v17.1l11.3-8.5c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M197.8 260.9h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3V267c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1V267c-.1-3.4-2.9-6.1-6.3-6.1zM283.2 269.3v17.1l11.3-8.5c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M299.3 260.9h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3V267c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1V267c-.1-3.4-2.9-6.1-6.3-6.1z"/><g><path class="st1" d="M382.5 269.3v17.1l11.3-8.5c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M398.6 260.9h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3V267c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1V267c0-3.4-2.8-6.1-6.3-6.1z"/></g><g><path class="st1" d="M484.7 269.3v17.1l11.3-8.5c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M500.8 260.9h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3V267c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1V267c-.1-3.4-2.9-6.1-6.3-6.1z"/></g><g><path class="st1" d="M697.9 269.3v17.1l11.3-8.5c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M714 260.9h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15H714c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3V267c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2H714c3.5 0 6.3-2.7 6.3-6.1V267c0-3.4-2.8-6.1-6.3-6.1z"/></g></g><g><path class="st1" d="M29.7 312v17l11.3-8.5c0-.1-11.3-8.7-11.3-8.5z"/><path class="st1" d="M45.8 303.6H22.4v-4.1l-6.1.1V318l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8H16.1l4.3 6.6-7.1 5.9.3-6.1H7.1c-1.3 0-2.3-1-2.3-2.3v-26.9c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-26.9c.1-3.4-2.7-6.1-6.1-6.1zM131.8 312v17l11.3-8.5c.1-.1-11.3-8.7-11.3-8.5z"/><path class="st1" d="M147.9 303.6h-23.4v-4.1l-6.1.1V318l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.3-10.1v-15H148c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-26.9c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-26.9c.1-3.4-2.8-6.1-6.3-6.1zM233.4 312v17l11.3-8.5c-.1-.1-11.3-8.7-11.3-8.5z"/><path class="st1" d="M249.4 303.6H226v-4.1l-6.1.1V318l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.3-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-26.9c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-26.9c.1-3.4-2.7-6.1-6.2-6.1zM334.2 312v17l11.3-8.5c.1-.1-11.3-8.7-11.3-8.5z"/><path class="st1" d="M350.3 303.6h-23.4v-4.1l-6.1.1V318l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-26.9c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-26.9c0-3.4-2.8-6.1-6.3-6.1zM436.4 312v17l11.3-8.5c0-.1-11.3-8.7-11.3-8.5z"/><path class="st1" d="M452.5 303.6H429v-4.1l-6.1.1V318l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7 5.9.3-6.1H414c-1.3 0-2.3-1-2.3-2.3v-26.9c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-26.9c0-3.4-2.8-6.1-6.3-6.1zM537.9 312v17l11.3-8.5c0-.1-11.3-8.7-11.3-8.5z"/><path class="st1" d="M554 303.6h-23.4v-4.1l-6.1.1V318l4.3 4.3-3.4 5.1h-2.7l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15H554c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-26.9c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-26.9c0-3.4-2.8-6.1-6.2-6.1zM648.1 312v17l11.3-8.5c.1-.1-11.3-8.7-11.3-8.5z"/><path class="st1" d="M664.2 303.6h-23.4v-4.1l-6.1.1V318l4.3 4.3-3.4 5.1H633l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.4c-1.3 0-2.3-1-2.3-2.3v-26.9c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-26.9c.1-3.4-2.8-6.1-6.2-6.1z"/></g><g><path class="st1" d="M589.5 355v17l11.3-8.5c-.1-.1-11.3-8.7-11.3-8.5z"/><path class="st1" d="M605.5 346.6h-23.4v-4.1l-6 .1V361l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-31.9l4.2 6.6-7 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.7h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.6c3.5 0 6.3-2.7 6.3-6.1v-26.9c-.2-3.4-3-6.1-6.5-6.1zM81.6 355.2v17.1l11.3-8.5c-.1-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M97.6 346.9H74.3v-4.1l-6 .1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8H68l4.2 6.6-7 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1V380c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.4 8.8 6.8-5.7 6.2-5.2h23.6c3.5 0 6.3-2.7 6.3-6.1V353c0-3.5-2.8-6.1-6.2-6.1zM183.3 355.2v17.1l11.3-8.5c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M199.4 346.9H176v-4.1l-6 .1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8H170l4.2 6.6-7 5.9.3-6.1H161c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1V380c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.6c3.5 0 6.3-2.7 6.3-6.1v-26.9c0-3.6-2.8-6.2-6.3-6.2zM384.9 355.2v17.1l11.3-8.5c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M401 346.9h-23.4v-4.1l-6 .1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-31.9l4.2 6.6-7 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1V380c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2H401c3.5 0 6.3-2.7 6.3-6.1v-26.9c-.1-3.6-2.9-6.2-6.3-6.2z"/><g><path class="st1" d="M281 355.2v17.1l11.3-8.5c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M297 346.9h-23.4v-4.1l-6 .1v18.4l4.3 4.3-3.4 5.1H266l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-31.9l4.2 6.6-7 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1V380c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2H297c3.5 0 6.3-2.7 6.3-6.1v-26.9c0-3.6-2.8-6.2-6.3-6.2z"/></g><g><path class="st1" d="M486.7 355.2v17.1l11.3-8.5c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M502.7 346.9h-23.4v-4.1l-6 .1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-31.9l4.2 6.6-7 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1V380c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.6c3.5 0 6.3-2.7 6.3-6.1v-26.9c-.2-3.6-3-6.2-6.5-6.2z"/></g><g><path class="st1" d="M697.6 355.2v17.1l11.3-8.5c-.1-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M713.6 346.9h-23.3v-4.1l-6 .1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32l4.2 6.6-7 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1V380c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.4 8.8 6.8-5.7 6.2-5.2h23.6c3.5 0 6.3-2.7 6.3-6.1V353c-.1-3.5-2.9-6.1-6.4-6.1z"/></g></g><g><path class="st1" d="M29.7 397.1v17.1l11.3-8.5c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M45.8 388.8H22.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8H16.1l4.3 6.6-7.1 5.9.3-6.1H7.1c-1.3 0-2.3-1-2.3-2.3v-26.9c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.1-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-26.9c.1-3.3-2.7-6-6.1-6zM131.8 397.1v17.1l11.3-8.5c.1-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M147.9 388.8h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.3-10.1v-15H148c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-26.9c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-26.9c.1-3.4-2.8-6.1-6.3-6.1zM233.4 397.1v17.1l11.3-8.5c-.1-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M249.4 388.8H226v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.3-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-26.9c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2v2.1l-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-26.9c0-3.3-2.8-6-6.3-6zM334.2 397.1v17.1l11.3-8.5c.1-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M350.3 388.8h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-26.9c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-26.9c0-3.4-2.8-6.1-6.3-6.1zM436.4 397.1v17.1l11.3-8.5c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M452.5 388.8H429v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-26.9c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-26.9c.1-3.4-2.7-6.1-6.2-6.1zM537.9 397.1v17.1l11.3-8.5c0-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M554 388.8h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1h-2.7l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15H554c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-26.9c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-26.9c0-3.4-2.8-6.1-6.2-6.1zM648.1 397.1v17.1l11.3-8.5c.1-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M664.2 388.8h-23.4v-4.1l-6.1.1v18.4l4.3 4.3-3.4 5.1H633l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1h-6.4c-1.3 0-2.3-1-2.3-2.3v-26.9c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.7c3.5 0 6.3-2.7 6.3-6.1v-26.9c.1-3.4-2.8-6.1-6.2-6.1z"/></g><g><path class="st1" d="M590.1 438.1v17.1l11.3-8.5c-.1-.1-11.3-8.7-11.3-8.6z"/><path class="st1" d="M606.1 429.8h-23.4v-4.1l-6 .1v18.4l4.3 4.3-3.4 5.1H575l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.7h-.1c-3.5 0-6.3 2.7-6.3 6.1v26.9c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.6c3.5 0 6.3-2.7 6.3-6.1v-26.9c-.1-3.5-2.9-6.1-6.4-6.1zM81.6 438.4v17.1l11.3-8.5c-.1-.2-11.3-8.8-11.3-8.6z"/><path class="st1" d="M97.6 430H74.3v-4.1l-6 .1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8H68l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v27c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.4 8.8 6.8-5.7 6.2-5.2h23.6c3.5 0 6.3-2.7 6.3-6.1v-26.9c.1-3.5-2.7-6.2-6.2-6.2zM183.5 438.4v17.1l11.3-8.5c0-.2-11.3-8.8-11.3-8.6z"/><path class="st1" d="M199.5 430h-23.4v-4.1l-6 .1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32l4.3 6.6-7.1 5.9.3-6.1H161c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v27c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.6c3.5 0 6.3-2.7 6.3-6.1v-26.9c.1-3.4-2.7-6.1-6.2-6.1zM385.3 438.4v17.1l11.3-8.5c0-.2-11.3-8.8-11.3-8.6z"/><path class="st1" d="M401.4 430H378v-4.1l-6 .1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32l4.3 6.6-7.1 5.9.3-6.1H363c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v27c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.6c3.5 0 6.3-2.7 6.3-6.1v-26.9c-.1-3.4-2.9-6.1-6.3-6.1z"/><g><path class="st1" d="M281.2 438.4v17.1l11.3-8.5c.1-.2-11.3-8.8-11.3-8.6z"/><path class="st1" d="M297.3 430h-23.4v-4.1l-6 .1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32l4.3 6.6-7.1 5.9.3-6.1H259c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v27c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.6c3.5 0 6.3-2.7 6.3-6.1v-26.9c-.1-3.4-2.9-6.1-6.4-6.1z"/></g><g><path class="st1" d="M487.2 438.4v17.1l11.3-8.5c0-.2-11.3-8.8-11.3-8.6z"/><path class="st1" d="M503.2 430h-23.4v-4.1l-6 .1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32l4.3 6.6-7.1 5.9.3-6.1h-6.3c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v27c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.3 8.7 6.8-5.7 6.2-5.2h23.6c3.5 0 6.3-2.7 6.3-6.1v-26.9c-.1-3.4-2.9-6.1-6.4-6.1z"/></g><g><path class="st1" d="M698.3 438.4v17.1l11.3-8.5c0-.2-11.3-8.8-11.3-8.6z"/><path class="st1" d="M714.3 430H691v-4.1l-6 .1v18.4l4.3 4.3-3.4 5.1h-2.6l-3.3-5.1 4.5-4.4v-18.4l-6.1.1v22.8l6.4 10.1 6.4-10.1v-15h23.4c1.3 0 2.3 1 2.3 2.3v22.8h-32.1l4.3 6.6-7.1 5.9.3-6.1H676c-1.3 0-2.3-1-2.3-2.3v-27c0-1.3 1-2.3 2.3-2.3h.1v-3.8h-.1c-3.5 0-6.3 2.7-6.3 6.1v27c0 3.3 2.8 6.1 6.3 6.1h2.2l-.1 2.2-.4 8.8 6.8-5.7 6.2-5.2h23.6c3.5 0 6.3-2.7 6.3-6.1v-26.9c0-3.5-2.8-6.2-6.3-6.2z"/></g></g></symbol><symbol id="hamburger" viewBox="0 0 77.5 56.52"><g fill="none" stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width="6"><path d="M3 28.26h71.5M3 3h71.5M3 53.52h71.5"/></g></symbol><symbol id="heart" viewBox="0 0 471.7 471.7"><path d="M433.6 67c-24.7-24.7-57.4-38.2-92.3-38.2s-67.7 13.6-92.4 38.3L236 80l-13.1-13.1c-24.7-24.7-57.6-38.4-92.5-38.4-34.8 0-67.6 13.6-92.2 38.2C13.5 91.4-.1 124.2 0 159.1c0 34.9 13.7 67.6 38.4 92.3l187.8 187.8c2.6 2.6 6.1 4 9.5 4s6.9-1.3 9.5-3.9l188.2-187.5c24.7-24.7 38.3-57.5 38.3-92.4.1-34.9-13.4-67.7-38.1-92.4z"/></symbol><symbol id="lightning" viewBox="0 0 129 129"><path d="M57.4 122.2c.5.2 1 .3 1.5.3 1.3 0 2.6-.6 3.4-1.8l42.9-62c.9-1.2 1-2.9.3-4.2s-2.1-2.2-3.6-2.2l-26.6-.2L83 11.3c.4-1.8-.6-3.7-2.3-4.5C79 6 77 6.5 75.8 8L30.3 65.3c-1 1.2-1.2 2.9-.5 4.3s2.1 2.3 3.7 2.3l29.4.2-7.9 45.6c-.4 1.9.6 3.8 2.4 4.5z"/></symbol><symbol id="logo-atlanta" viewBox="0 0 490.42 81.03"><path d="M255 31.87v14h2.32v-5.78h1.25a7.47 7.47 0 0 0 2.79-.33 3.77 3.77 0 0 0 2.28-3.8 3.89 3.89 0 0 0-1.64-3.51 5.55 5.55 0 0 0-3-.58zm2.32 1.7h1.12a4.35 4.35 0 0 1 1.76.25 2.21 2.21 0 0 1 1.05 2.12 2.29 2.29 0 0 1-.86 2.08 2.72 2.72 0 0 1-1.79.37h-1.28v-4.82zm11.56 1.49c-3 0-4.23 1.66-4.23 5.54s1.16 5.54 4 5.54c3 0 4.23-1.62 4.23-5.56s-1.16-5.52-3.95-5.52zm-.13 1.55c1.36 0 1.82 1 1.82 3.93s-.53 4.05-1.84 4.05-1.82-1.1-1.82-4 .5-4 1.84-4zm4.76-1.28L276 45.87h2.59l1.09-5.21a34.89 34.89 0 0 0 .53-3.5h.09a23 23 0 0 0 .55 3.75l1.11 5h2.5l2.46-10.54h-2.22l-1.06 5.83c-.24 1.41-.39 2.38-.44 2.88h-.06a16.31 16.31 0 0 0-.42-2.71l-1.2-6H279l-1 5.14c-.06.28-.19 1-.41 2.23a13.37 13.37 0 0 0-.18 1.34h-.06a23.74 23.74 0 0 0-.53-3.44l-1-5.27zm22.08 5.54v-.4c0-3.84-1.12-5.41-3.86-5.41s-4.12 1.7-4.12 5.56 1.21 5.52 4 5.52a3.41 3.41 0 0 0 3.39-1.79 4.46 4.46 0 0 0 .48-2h-2.08c-.09 1.51-.66 2.29-1.69 2.29-1.36 0-1.84-1-1.84-3.78zm-5.7-1.41v-.16c0-1.79.64-2.75 1.82-2.75a1.5 1.5 0 0 1 1.54 1.4 11 11 0 0 1 .13 1.51zm7.46-4.13v10.54h2.21v-6.38a1.82 1.82 0 0 1 .31-1.31 2.42 2.42 0 0 1 2.17-1h.66v-2.02h-.51a3 3 0 0 0-2.83 1.84 6.68 6.68 0 0 0 .07-1.26v-.42zm14.14 5.54v-.4c0-3.84-1.12-5.41-3.86-5.41s-4.12 1.7-4.12 5.56 1.2 5.52 4 5.52a3.41 3.41 0 0 0 3.38-1.79 4.46 4.46 0 0 0 .48-2h-2.07c-.09 1.51-.66 2.29-1.69 2.29-1.36 0-1.84-1-1.84-3.78zm-5.7-1.41v-.16c0-1.79.64-2.75 1.82-2.75a1.48 1.48 0 0 1 1.53 1.4 10.64 10.64 0 0 1 .14 1.51zM321 31.87h-2.22v4.61a2.54 2.54 0 0 0-2.45-1.42 3 3 0 0 0-2.66 1.42 7.86 7.86 0 0 0-.79 4.12c0 3.82 1.06 5.54 3.38 5.54a2.61 2.61 0 0 0 2.66-1.68 7.35 7.35 0 0 0-.05.88v.53H321v-14zm-4 4.85c1.41 0 1.89 1 1.89 3.88s-.55 3.88-1.89 3.88-1.8-1-1.8-3.94.49-3.82 1.8-3.82zm13.82-4.85h-2.22v14h2.09v-.57c0-.19 0-.57-.05-.82a2.54 2.54 0 0 0 2.53 1.66c2.34 0 3.5-1.87 3.5-5.65s-1-5.43-3.31-5.43a2.79 2.79 0 0 0-2.59 1.53 7.51 7.51 0 0 0 0-1.34v-3.38zm1.8 4.85c1.31 0 1.8 1 1.8 3.73 0 2.92-.51 4-1.85 4s-1.84-1.11-1.84-3.86a9.47 9.47 0 0 1 .29-2.69 1.66 1.66 0 0 1 1.6-1.21zm4.64-1.39L340.39 46c-.26 1.3-.7 1.75-1.71 1.75h-.79v1.64h1.19c1.58 0 2.43-.48 2.94-1.63.19-.47.61-1.75.85-2.59l2.7-9.86h-2.3l-1.27 5.9a18.2 18.2 0 0 0-.39 2.62h-.07a19.86 19.86 0 0 0-.44-2.58l-1.49-5.92zm15.05-3.46v14h2.32v-6.13h1.49c1.15 0 1.56.1 2 .44s.57.88.63 2.47c.09 2.27.13 2.73.44 3.22h2.65v-.07c-.5-.27-.65-.75-.7-2.16-.08-3.71-.39-4.34-2.32-4.72a3.09 3.09 0 0 0 2.37-3.36 3.58 3.58 0 0 0-1.49-3.13 5.16 5.16 0 0 0-2.92-.56zm2.32 1.7h1.6c1.8 0 2.57.67 2.57 2.2a2.2 2.2 0 0 1-.79 1.91 2.66 2.66 0 0 1-1.8.44h-1.58v-4.55zm16.28 7.3v-.4c0-3.84-1.12-5.41-3.86-5.41s-4.13 1.7-4.13 5.56 1.21 5.52 4 5.52a3.4 3.4 0 0 0 3.37-1.79 4.47 4.47 0 0 0 .49-2h-2.09c-.08 1.51-.66 2.29-1.69 2.29-1.36 0-1.84-1-1.84-3.78zm-5.71-1.41v-.16c0-1.79.64-2.75 1.82-2.75a1.49 1.49 0 0 1 1.54 1.4 9.56 9.56 0 0 1 .13 1.51zm9.3-1c0-1.41.46-2 1.67-2a1.34 1.34 0 0 1 1.53 1.53c0 .82-.24 1.09-1.18 1.36-2.74.74-2.74.74-3.25 1.07a3 3 0 0 0-1.11 2.56c0 2 1 3 2.8 3a2.92 2.92 0 0 0 2.83-1.62c.09 1 .64 1.51 1.87 1.51a3 3 0 0 0 1.14-.19v-1.26a1.05 1.05 0 0 1-.33.06c-.51 0-.64-.23-.64-1.15v-4.81a4 4 0 0 0-.26-2c-.46-1-1.62-1.49-3.34-1.49a4 4 0 0 0-3.13 1.11 3.19 3.19 0 0 0-.64 2.33zm3.23 1.89v1.67a2.45 2.45 0 0 1-.37 1.66 1.92 1.92 0 0 1-1.53.77c-.9 0-1.39-.56-1.39-1.59s.38-1.53 1.5-1.89 1.53-.5 1.84-.8v.15zm4.27-8.48v14h2.22v-14zm8.91 0v1.91h3.51v12.09h2.32V33.78h3.44v-1.91zm10.61 3.46v10.54h2.22V35.33zm0-3.5V34h2.22v-2.17zm4.32 3.5v10.54H408V39a2.94 2.94 0 0 1 .15-1.19 1.7 1.7 0 0 1 1.65-1 1.13 1.13 0 0 1 1.22.86 10.87 10.87 0 0 1 .07 1.28v6.95h2.22v-7a1.93 1.93 0 0 1 .17-1.09 1.74 1.74 0 0 1 1.65-1 1.11 1.11 0 0 1 1.05.5c.2.3.22.48.22 1.49v7.1h2.21v-7.42a4.71 4.71 0 0 0-.28-2.14 2.48 2.48 0 0 0-2.48-1.28 3 3 0 0 0-2.76 1.63 2.32 2.32 0 0 0-2.5-1.63 3.12 3.12 0 0 0-2.77 1.53 5 5 0 0 0 .05-1v-.27zm22.5 5.54v-.4c0-3.84-1.11-5.41-3.86-5.41s-4.12 1.7-4.12 5.56 1.21 5.52 4 5.52a3.41 3.41 0 0 0 3.38-1.79 4.46 4.46 0 0 0 .48-2h-2.12c-.09 1.51-.66 2.29-1.69 2.29-1.36 0-1.84-1-1.84-3.78zm-5.7-1.41v-.16c0-1.79.64-2.75 1.82-2.75A1.49 1.49 0 0 1 426 38a11 11 0 0 1 .13 1.51zm6.78 3a5.59 5.59 0 0 0 .28 2.07c.49 1 1.67 1.62 3.4 1.62 2.5 0 3.93-1.2 3.93-3.32a2.65 2.65 0 0 0-1.19-2.39 11.63 11.63 0 0 0-2.58-1c-1.21-.37-1.6-.77-1.6-1.55s.59-1.32 1.55-1.32a1.4 1.4 0 0 1 1.32.63 2.44 2.44 0 0 1 .17 1.21h2a4.43 4.43 0 0 0-.26-1.8c-.46-1-1.58-1.53-3.22-1.53-2.37 0-3.69 1.07-3.69 3 0 1.57.7 2.37 2.63 3s1.78.61 2.13.86a1.38 1.38 0 0 1 .57 1.2c0 .94-.63 1.51-1.71 1.51a1.68 1.68 0 0 1-1.47-.65 2.87 2.87 0 0 1-.26-1.55zm14.8-10.58v14h2.19v-8.17c0-1.45-.09-3.21-.17-4.15h.13l.2 1c.19.89.41 1.81.65 2.8a9.12 9.12 0 0 1 .29 1.15l1.93 7.37h1.95l1.91-7.39c.53-2.06 1-4.26 1.16-4.93h.11c0 .67-.09 1.86-.15 3.63v8.69h2.17v-14H453L451.41 38a32.1 32.1 0 0 0-1 5.31h-.06a39.66 39.66 0 0 0-1.35-6.55l-1.29-4.89zm22.22 9v-.4c0-3.84-1.12-5.41-3.86-5.41s-4.13 1.7-4.13 5.56 1.21 5.52 4 5.52a3.41 3.41 0 0 0 3.38-1.79 4.59 4.59 0 0 0 .48-2h-2.09c-.08 1.51-.65 2.29-1.68 2.29-1.36 0-1.85-1-1.85-3.78zm-5.7-1.41v-.17c0-1.79.63-2.75 1.82-2.75A1.48 1.48 0 0 1 464 38a9.56 9.56 0 0 1 .13 1.51zm15.17-7.59h-2.21v4.61a2.55 2.55 0 0 0-2.46-1.42 3 3 0 0 0-2.65 1.42 7.76 7.76 0 0 0-.79 4.12c0 3.82 1 5.54 3.38 5.54a2.6 2.6 0 0 0 2.65-1.68V45.88h2.08v-14zm-4 4.85c1.4 0 1.88 1 1.88 3.88s-.54 3.88-1.88 3.88-1.8-1-1.8-3.94.48-3.82 1.8-3.82zm6.09-1.4v10.54h2.21V35.33zm0-3.5V34h2.21v-2.17zm6.16 6.67c0-1.41.46-2 1.67-2a1.34 1.34 0 0 1 1.53 1.53c0 .82-.24 1.09-1.18 1.36-2.74.74-2.74.74-3.25 1.07a3 3 0 0 0-1.12 2.56c0 2 1 3 2.81 3a2.92 2.92 0 0 0 2.83-1.62c.09 1 .63 1.51 1.86 1.51a2.94 2.94 0 0 0 1.14-.19v-1.3a1.05 1.05 0 0 1-.33.06c-.5 0-.63-.23-.63-1.15v-4.81a4.15 4.15 0 0 0-.26-2c-.47-1-1.63-1.49-3.34-1.49a4 4 0 0 0-3.13 1.11 3.15 3.15 0 0 0-.64 2.33zm3.22 1.89v1.67a2.51 2.51 0 0 1-.37 1.66 1.93 1.93 0 0 1-1.54.77c-.9 0-1.38-.56-1.38-1.59s.37-1.53 1.49-1.89c1.27-.38 1.54-.5 1.84-.8v.15z" fill="#fff"/><path d="M37.41 56.82H71v-2.08h-8.76L36.87 0h-3.54L8.6 54.74H0v2.08h22.9v-2.08H11.83l6.45-14.69h23.54l6.56 14.69h-11v2.08zM19.35 37.88l10.11-22.61h1.18l10.21 22.61zm54.83 18.94h32.57c23.33 0 36.44-11.93 36.44-27.78S130.08 1.17 106.75 1.17H74.18v2.17H84.6v51.4H74.18v2.08zm24.51-2.08V3.34h2.58c8.6 0 14.62.25 18.81 2.58 5.8 3.26 8.17 9.52 8.17 19.2v7.76c0 9.76-2.47 16-8.17 19.27-4.19 2.34-10.21 2.59-18.81 2.59zm76 3.84l11.18-24.95h1.18l11.5 24.95h3.55l25.05-55.24h7.31V1.17H215v2.17h8.6l-18.06 39.8h-1L194.79 22l8.39-18.61h6.88V1.17H137.6v2.17h8.17l25.48 55.24zm3.55-15.86h-1L159 3.34h14.19l11.4 25.28-6.34 14.1zm14.83-25.28h-1l-6.55-14.1h14.08l-6.56 14.1z" fill="#ed2024"/><path d="M18.75 77.05h7.6v-.35h-2l-5.76-9.31h-.8l-5.58 9.31h-2v.35h5.19v-.35h-2.46l1.47-2.5h5.34l1.48 2.5h-2.48v.35zm-4.1-3.22L16.94 70h.27l2.32 3.84zM37 70.44h-9.84l-.16 2.1h.52c.46-1.46 1.09-1.88 2.91-1.88H31v6.15h-1.86v.24H35v-.24h-1.82v-6.15h.55c1.82 0 2.49.49 2.91 1.89h.52L37 70.44zm10.58 6.61l.1-2.27h-.42c-.31 1.48-1.16 2-3.43 2h-1.78V70.7h1.67v-.26H38.2v.26h1.66v6.11H38.2v.24zm6.52 0h5.32v-.24H58l-4-6.51h-.56l-3.93 6.51h-1.35v.24h3.63v-.24H50l1-1.76h3.8l1 1.76h-1.7v.24zm-2.87-2.25l1.6-2.69H53l1.62 2.69zm17.8 0l-4.87-4.41h-4.37v.26h1.65v6.11h-1.65V77h3.79v-.24h-1.66v-6h.16l7 6.3h.64V70.7h1.65v-.26h-3.82v.26h1.65v4.15zm13.21-4.41h-9.85l-.15 2.1h.51c.46-1.46 1.09-1.88 2.92-1.88h.53v6.15h-1.83V77h5.89v-.24h-1.85v-6.1H79c1.82 0 2.49.49 2.92 1.89h.51l-.15-2.1zM88.3 77h5.32v-.24h-1.38l-4-6.51h-.56l-3.92 6.51h-1.4V77H86v-.24h-1.76l1-1.76H89l1 1.76h-1.7V77zm-2.87-2.2L87 72.11h.18l1.63 2.69zm15.14 2.25H108c5.29 0 8.26-2 8.26-4.72s-3-4.73-8.26-4.73h-7.39v.4h2.37v8.7h-2.37v.35zm5.56-.35V68h.58a12 12 0 0 1 4.27.44c1.32.55 1.86 1.62 1.86 3.26V73c0 1.65-.56 2.72-1.86 3.27a12 12 0 0 1-4.27.44zm17 .35h5.33v-.24H127l-4-6.51h-.57l-3.92 6.51h-1.37v.24h3.64v-.24H119l1-1.76h3.73l1 1.76h-1.74v.24zm-2.86-2.25l1.6-2.69h.13l1.62 2.69zm15.21 2.25v-.24h-1.65V70.7h1.65v-.26h-5.52v.26h1.68v6.11h-1.68v.24zm11.12 0l.1-2.27h-.43c-.3 1.48-1.16 2-3.43 2H141V70.7h1.67v-.26h-5.52v.26h1.66v6.11h-1.66v.24zm8.8-.24h-1.78v-3l2.9-3.12h1.32v-.26h-3.6v.26h1.75l-2.61 2.75h-.17l-2.89-2.75H152v-.26h-5.5v.26h1.28l3.6 3.31v2.79h-1.78v.24h5.75v-.24zm17.59.54l2.54-4.24h.27l2.61 4.24h.8l5.63-9.35h1.66v-.4h-4.41v.4H184l-4.1 6.76h-.22l-2.22-3.6 1.95-3.16H181v-.4h-16.47v.4h1.86l5.77 9.38zm.81-2.69h-.22l-4.2-6.66h3.22l2.59 4.29-1.44 2.4zm3.36-4.29h-.22L175.41 68h3.19l-1.49 2.4zm9.46 3.39c0 2 2.23 3.44 5.23 3.44s5.15-1.45 5.15-3.44-2.23-3.46-5.21-3.46-5.23 1.45-5.23 3.46zm2.41.81v-1.64c0-1.66.78-2.39 2.8-2.39s2.79.73 2.79 2.39v1.64c0 1.67-.77 2.39-2.79 2.39s-2.8-.72-2.8-2.39zm15 2.48v-.24h-1.66V73.6c2.48 0 3 .34 3.09 1.41l.06.63c.08 1.1.81 1.53 3.13 1.53a6.62 6.62 0 0 0 .92-.09v-.27a4.39 4.39 0 0 1-.52 0c-.93 0-1.18-.23-1.18-.79v-.42c0-1.28-.92-1.83-3.1-2.06v-.08c2.36-.21 3.46-.69 3.46-1.55 0-1.11-1.32-1.52-4.11-1.52h-5.63v.26h1.68v6.11h-1.68V77zm-1.66-3.67V70.7h1.28c1.66 0 2.28.24 2.28 1.34s-.77 1.34-2.65 1.34zm18.36 3.67l.1-2.27h-.43c-.3 1.48-1.16 2-3.43 2h-1.77V70.7h1.67v-.26h-5.52v.26H213v6.11h-1.66v.24zm1.73 0h5.18c3.71 0 5.79-1.41 5.79-3.3s-2.08-3.31-5.79-3.31h-5.18v.26h1.66v6.11h-1.66v.24zm3.89-.24V70.7h.41a8.77 8.77 0 0 1 3 .3 2.17 2.17 0 0 1 1.3 2.29v.92a2.19 2.19 0 0 1-1.3 2.29 8.48 8.48 0 0 1-3 .31z" fill="#fff"/></symbol><symbol id="logo" viewBox="0 0 385.4 65.52"><path d="M1.8 33.1a2.4 2.4 0 0 0 .79-2V1.36H0v-.8h10.28l7.84 22.8L25.91.57h10.71v.79h-2.58v32.4h2.58v.8H23.76v-.8h2.62V2.21L15.44 34.56h-1.38L3.38 2.41v28.73a2.37 2.37 0 0 0 .81 2 2.76 2.76 0 0 0 1.77.65v.8h-6v-.8a2.73 2.73 0 0 0 1.79-.65zm49 .71v.75H39.25v-.75h2.41V14.75l-2.41.42v-.81l9.1-1.5v20.95zM47.38 10a3.43 3.43 0 0 1-5 0 3.88 3.88 0 0 1 0-5.26 3.43 3.43 0 0 1 5 0 3.88 3.88 0 0 1 0 5.26zm13.76 5.26a3.11 3.11 0 0 0-1.2 1.36 7.81 7.81 0 0 0-.67 2.42 27.66 27.66 0 0 0-.2 3.64v3.76a27.54 27.54 0 0 0 .2 3.66 6.82 6.82 0 0 0 .69 2.35 2.88 2.88 0 0 0 1.27 1.27 4.45 4.45 0 0 0 1.94.38 6.82 6.82 0 0 0 2.43-.45 8.06 8.06 0 0 0 2.16-1.22 8.88 8.88 0 0 0 1.69-1.76 7.41 7.41 0 0 0 1.07-2.11c.09-.31.24-.47.45-.47s.4.17.4.52a.69.69 0 0 1 0 .28 9 9 0 0 1-3.23 4.47 9.23 9.23 0 0 1-5.76 1.76 10.1 10.1 0 0 1-4.44-.92 9.64 9.64 0 0 1-3.17-2.39 9.85 9.85 0 0 1-1.9-3.38 12.34 12.34 0 0 1-.62-3.87 11.59 11.59 0 0 1 .67-3.87 10 10 0 0 1 2-3.38 10.22 10.22 0 0 1 3.19-2.39 9.63 9.63 0 0 1 4.27-.93 13.83 13.83 0 0 1 3.86.45 6.37 6.37 0 0 1 2.32 1.15 3.87 3.87 0 0 1 1.14 1.5 4.15 4.15 0 0 1 .31 1.5 3.28 3.28 0 0 1-.71 2.11 2.53 2.53 0 0 1-2.1.89 2.62 2.62 0 0 1-2-.8 2.68 2.68 0 0 1-.74-1.88 2.8 2.8 0 0 1 .69-2 2.75 2.75 0 0 1 1.67-.89q0-.28-1-.75a6.92 6.92 0 0 0-2.79-.47 3.68 3.68 0 0 0-1.85.42zm21.79.8a5.54 5.54 0 0 1 1.34-1 8.9 8.9 0 0 1 1.87-.75 9.18 9.18 0 0 1 2.5-.31 7.25 7.25 0 0 1 4.44 1.22 4.39 4.39 0 0 1 1.63 3.76v14.83h2.41v.75H85.6v-.75h2.41V17.7a2.8 2.8 0 0 0-.42-1.69 1.76 1.76 0 0 0-1.49-.56 2.71 2.71 0 0 0-1.29.4 6 6 0 0 0-1.34 1 6.57 6.57 0 0 0-1 1.39 3 3 0 0 0-.42 1.5v14h2.33v.75H72.89v-.75h2.41v-30l-2.41.47v-.75l9.1-1.78v15.4q.4-.52.94-1.08zm28 17.75v.75h-11.5v-.75h2.41V14.75l-2.41.42v-.81l9.1-1.5v20.95zM107.58 10a3.43 3.43 0 0 1-5 0 3.88 3.88 0 0 1 0-5.26 3.43 3.43 0 0 1 5 0 3.88 3.88 0 0 1 0 5.26zm12.71 15.36q.33.75 1.58.75t1.58-.73a6.27 6.27 0 0 0 .33-2.42v-4.6a8 8 0 0 0-.33-2.75q-.33-.82-1.58-.82t-1.58.82a8 8 0 0 0-.33 2.75v4.6a6.29 6.29 0 0 0 .33 2.39zm-2 1.71a8.65 8.65 0 0 0-1.27.38 2.12 2.12 0 0 0-.83.54 1.17 1.17 0 0 0-.29.8 1.09 1.09 0 0 0 .09.47.76.76 0 0 0 .38.33 2.54 2.54 0 0 0 .87.19h4.37a18.93 18.93 0 0 1 5.31.59 5.44 5.44 0 0 1 2.83 1.78 5.9 5.9 0 0 1 1.12 3 38.33 38.33 0 0 1 .2 4.23 6.6 6.6 0 0 1-2.48 5.28 8.76 8.76 0 0 1-2.83 1.5 11.58 11.58 0 0 1-3.61.54 20.49 20.49 0 0 1-4.35-.4 10.41 10.41 0 0 1-2.94-1.06 4.27 4.27 0 0 1-1.65-1.57 3.92 3.92 0 0 1-.51-1.95 4.84 4.84 0 0 1 .42-2.14 4.63 4.63 0 0 1 1-1.43 5.53 5.53 0 0 1 1.38-.92 10.4 10.4 0 0 1 1.38-.54q-.54-.14-1.25-.38a3.88 3.88 0 0 1-1.32-.75 4.2 4.2 0 0 1-1-1.41 5.51 5.51 0 0 1-.42-2.35 5.4 5.4 0 0 1 .54-2.58 4.91 4.91 0 0 1 1.34-1.6 5.41 5.41 0 0 1 1.76-.89 15.34 15.34 0 0 1 1.85-.37q-.67-.33-1.47-.77a6.87 6.87 0 0 1-1.53-1.15 6.26 6.26 0 0 1-1.18-1.64 5.06 5.06 0 0 1-.49-2.32 6.82 6.82 0 0 1 .45-2.44 5.43 5.43 0 0 1 1.41-2.07 7 7 0 0 1 2.52-1.43 11.68 11.68 0 0 1 3.79-.54 11.86 11.86 0 0 1 3.43.38 9.5 9.5 0 0 1 1.87.8 14.26 14.26 0 0 1 1.61-1.55 2.76 2.76 0 0 1 1.78-.61 3.4 3.4 0 0 1 .94.14 1.75 1.75 0 0 1 1 .73 2.13 2.13 0 0 1 .36 1.2 1.61 1.61 0 0 1-.38 1 1.43 1.43 0 0 1-1.18.47 2.05 2.05 0 0 1-1.38-.42 1.27 1.27 0 0 1-.49-1 1.68 1.68 0 0 1 .4-1 4.94 4.94 0 0 0-1.12.8 4.24 4.24 0 0 0-.71.85 6.41 6.41 0 0 1 1.14 1.5 6.32 6.32 0 0 1 .65 3.19 5.59 5.59 0 0 1-.65 2.7 6.31 6.31 0 0 1-1.76 2 8.23 8.23 0 0 1-2.54 1.29 10 10 0 0 1-3 .45 7.82 7.82 0 0 1-1-.07q-.56-.07-1-.16l-1.58.35zm11.09 12.49a2.69 2.69 0 0 0-.91-1.31 6.36 6.36 0 0 0-2.23-1.1 14.13 14.13 0 0 0-4.08-.47h-4a3.75 3.75 0 0 0-2.07 1.68 5 5 0 0 0-.83 2.77 4.59 4.59 0 0 0 .36 1.76 3.86 3.86 0 0 0 1.17 1.47 6.41 6.41 0 0 0 2.12 1.08 10.69 10.69 0 0 0 3.23.42 9.84 9.84 0 0 0 3-.45 7.52 7.52 0 0 0 2.34-1.2 5.94 5.94 0 0 0 1.49-1.67 3.64 3.64 0 0 0 .53-1.85 4.7 4.7 0 0 0-.12-1.13zm18.52-25.2a7.15 7.15 0 0 1 2.9 1.2 4.8 4.8 0 0 1 1.65 2.21 9.52 9.52 0 0 1 .51 3.33v9.86a5 5 0 0 0 .25 1.76 1.08 1.08 0 0 0 1.17.64 1.1 1.1 0 0 0 1-.52 4 4 0 0 0 .42-1.22q0-.42.36-.42c.18 0 .27.13.27.38a4.57 4.57 0 0 1-.16 1.13 2.46 2.46 0 0 1-.67 1.13 4.23 4.23 0 0 1-1.45.89 7 7 0 0 1-2.54.38 6.79 6.79 0 0 1-3.48-.73 3.69 3.69 0 0 1-1.61-1.71 9.8 9.8 0 0 1-.87.8 8 8 0 0 1-1.18.8 6.7 6.7 0 0 1-1.54.61 7.64 7.64 0 0 1-2 .23 8.18 8.18 0 0 1-3-.49 6 6 0 0 1-2.12-1.34 5.42 5.42 0 0 1-1.27-2 6.94 6.94 0 0 1 0-4.84 6.07 6.07 0 0 1 1.45-2.08 7 7 0 0 1 2.28-1.53 8 8 0 0 1 3.19-.59h4.82v-3.79a5.78 5.78 0 0 0-.49-2.63 2.19 2.19 0 0 0-2.14-.94 8 8 0 0 0-2.5.26q-.67.26-.67.63a.54.54 0 0 0 .31.47 1.94 1.94 0 0 1 .85 1.74 3.54 3.54 0 0 1-.09.7 1.94 1.94 0 0 1-.36.77 2.29 2.29 0 0 1-.74.61 2.53 2.53 0 0 1-1.23.26 2.61 2.61 0 0 1-1.67-.59 2.35 2.35 0 0 1-.74-1.95 3 3 0 0 1 1.92-2.82 11.05 11.05 0 0 1 4.86-.94 22.38 22.38 0 0 1 4.3.35zm-3.46 8.66a2.69 2.69 0 0 0-2.61 1.6 9.56 9.56 0 0 0-.78 4.18 10.91 10.91 0 0 0 .47 3.78 1.62 1.62 0 0 0 1.58 1.15 2.25 2.25 0 0 0 .8-.23 7.2 7.2 0 0 0 1.07-.59 4.26 4.26 0 0 0 .91-.8 1.36 1.36 0 0 0 .38-.87v-8.18zM182 33.77v.75h-11v-.75h1.92V19.44a11.18 11.18 0 0 0-.33-3.19 1.48 1.48 0 0 0-1.58-1 2.09 2.09 0 0 0-1.29.54 6.71 6.71 0 0 0-1.25 1.36 8.08 8.08 0 0 0-1 1.83 5.53 5.53 0 0 0-.38 1.95v12.88h1.92v.75h-11v-.75h2.37V15.26l-2.41.42v-.8l9.23-1.64v4.37a8.4 8.4 0 0 1 .8-1.41 5.52 5.52 0 0 1 1.16-1.22 5.78 5.78 0 0 1 1.58-.85 6.12 6.12 0 0 1 2.07-.33 10.62 10.62 0 0 1 2.56.31 5.38 5.38 0 0 1 2.14 1.06 5.3 5.3 0 0 1 1.47 2.07 8.45 8.45 0 0 1 .56 3.29v13.28zM221.08.9a.92.92 0 0 1 .72-.45q.57 0 .57.8v8.91c0 .34-.11.5-.33.5s-.43-.17-.53-.5a28.86 28.86 0 0 0-1.58-3.87 12.51 12.51 0 0 0-2-2.92 7.86 7.86 0 0 0-2.51-1.84 7.57 7.57 0 0 0-3.15-.63 10.38 10.38 0 0 0-3.63.53 4 4 0 0 0-2.15 2.06 12.91 12.91 0 0 0-1.05 4.33q-.29 2.79-.29 7.27v5a54.46 54.46 0 0 0 .38 7.19 12.82 12.82 0 0 0 1.22 4.3 4.49 4.49 0 0 0 2.1 2.09 7.54 7.54 0 0 0 3 .55 8.57 8.57 0 0 0 3.42-.63 9.06 9.06 0 0 0 2.56-1.64 9.59 9.59 0 0 0 1.84-2.29 17.1 17.1 0 0 0 1.22-2.57 21.88 21.88 0 0 0 .76-2.47q.29-1.18.43-2 .14-.65.48-.65t.38.65v11.54c0 .37-.08.55-.24.55s-.35-.17-.57-.5l-1.86-2.85a9.78 9.78 0 0 1-1 1.11 8.79 8.79 0 0 1-1.7 1.26 11 11 0 0 1-5.66 1.46 15.22 15.22 0 0 1-7-1.51 14.9 14.9 0 0 1-5-4 17.19 17.19 0 0 1-3-5.61 21.13 21.13 0 0 1-1-6.47 21.37 21.37 0 0 1 1-6.49 17.16 17.16 0 0 1 3-5.63 14.92 14.92 0 0 1 5-4 15.34 15.34 0 0 1 7-1.51 10.42 10.42 0 0 1 4.47.83 9.52 9.52 0 0 1 2.84 2l1.82-1.91zm15 15.16a5.56 5.56 0 0 1 1.34-1 8.92 8.92 0 0 1 1.87-.75 9.17 9.17 0 0 1 2.5-.31 7.25 7.25 0 0 1 4.44 1.22 4.39 4.39 0 0 1 1.63 3.76v14.83h2.41v.75h-11.5v-.75h2.41V17.7a2.8 2.8 0 0 0-.42-1.69 1.76 1.76 0 0 0-1.49-.56 2.7 2.7 0 0 0-1.29.4 6 6 0 0 0-1.34 1 6.55 6.55 0 0 0-1 1.39 3 3 0 0 0-.42 1.5v14h2.41v.75h-11.57v-.75h2.41v-30l-2.41.47v-.75l9.1-1.78v15.4q.4-.52.94-1.08zm27.43-1.13a5.1 5.1 0 0 1 3.08-.94 4.64 4.64 0 0 1 3 .92 3.35 3.35 0 0 1 1.12 2.75 2.84 2.84 0 0 1-1 2.37 3.38 3.38 0 0 1-2.14.77 3.14 3.14 0 0 1-2.32-.85 3 3 0 0 1-.85-2.21 2.75 2.75 0 0 1 .53-1.78 4.93 4.93 0 0 1 1-1 3.11 3.11 0 0 0-1.83.56 6 6 0 0 0-1.41 1.39 6.58 6.58 0 0 0-.91 1.71 4.91 4.91 0 0 0-.31 1.6v13.59h2.41v.75h-11.41v-.75h2.41V15.26l-2.41.42v-.8l9.1-1.6v4a6 6 0 0 1 2-2.39zm8.48 5.75a10.23 10.23 0 0 1 1.85-3.38 9.16 9.16 0 0 1 3.12-2.39 11.22 11.22 0 0 1 8.88 0 9.17 9.17 0 0 1 3.12 2.39 10.25 10.25 0 0 1 1.85 3.38 12.33 12.33 0 0 1 0 7.75 10.25 10.25 0 0 1-1.85 3.38 9.17 9.17 0 0 1-3.12 2.39 11.22 11.22 0 0 1-8.88 0 9.16 9.16 0 0 1-3.12-2.39 10.23 10.23 0 0 1-1.85-3.38 12.32 12.32 0 0 1 0-7.75zm6.29 5.8q0 1.93.09 3.38a10.26 10.26 0 0 0 .4 2.44 3 3 0 0 0 .94 1.48 3.16 3.16 0 0 0 3.39 0 3 3 0 0 0 .94-1.48 10.35 10.35 0 0 0 .4-2.44q.09-1.45.09-3.38v-3.66q0-1.88-.09-3.38a10.88 10.88 0 0 0-.4-2.51 3.28 3.28 0 0 0-.94-1.55 2.93 2.93 0 0 0-3.39 0 3.26 3.26 0 0 0-.94 1.55 10.79 10.79 0 0 0-.4 2.51q-.09 1.5-.09 3.38v3.66zm38.54 7.33v.75h-11v-.75h1.92V19.44a11.21 11.21 0 0 0-.33-3.19 1.48 1.48 0 0 0-1.58-1 2.09 2.09 0 0 0-1.29.54 6.71 6.71 0 0 0-1.25 1.36 8.11 8.11 0 0 0-1 1.83 5.54 5.54 0 0 0-.38 1.95v12.88h1.92v.75h-11v-.75h2.41V15.26l-2.41.42v-.8l9.23-1.64v4.37a8.45 8.45 0 0 1 .8-1.41 5.52 5.52 0 0 1 1.16-1.22 5.78 5.78 0 0 1 1.58-.85 6.12 6.12 0 0 1 2.07-.33 10.62 10.62 0 0 1 2.57.31 5.38 5.38 0 0 1 2.14 1.06 5.29 5.29 0 0 1 1.47 2.07 8.45 8.45 0 0 1 .56 3.29v13.28zm13.16 0v.75h-11.49v-.75h2.41V14.75l-2.41.42v-.81l9.1-1.5v20.95zM326.63 10a3.43 3.43 0 0 1-5 0 3.88 3.88 0 0 1 0-5.26 3.43 3.43 0 0 1 5 0 3.88 3.88 0 0 1 0 5.26zm13.75 5.26a3.11 3.11 0 0 0-1.2 1.36 7.84 7.84 0 0 0-.67 2.42 27.75 27.75 0 0 0-.2 3.64v3.76a27.63 27.63 0 0 0 .2 3.66 6.83 6.83 0 0 0 .69 2.35 2.88 2.88 0 0 0 1.27 1.27 4.45 4.45 0 0 0 1.94.38 6.82 6.82 0 0 0 2.43-.45 8.06 8.06 0 0 0 2.16-1.22 8.85 8.85 0 0 0 1.69-1.76 7.42 7.42 0 0 0 1.07-2.11c.09-.31.24-.47.45-.47s.4.17.4.52a.69.69 0 0 1 0 .28 9 9 0 0 1-3.23 4.47 9.23 9.23 0 0 1-5.73 1.74 10.1 10.1 0 0 1-4.44-.92 9.64 9.64 0 0 1-3.17-2.39 9.83 9.83 0 0 1-1.9-3.38 12.32 12.32 0 0 1-.62-3.87 11.59 11.59 0 0 1 .67-3.87 10.05 10.05 0 0 1 2-3.38 10.22 10.22 0 0 1 3.19-2.38 9.63 9.63 0 0 1 4.28-.92 13.84 13.84 0 0 1 3.86.45 6.37 6.37 0 0 1 2.32 1.15 3.87 3.87 0 0 1 1.14 1.5 4.14 4.14 0 0 1 .31 1.5 3.28 3.28 0 0 1-.71 2.11 2.52 2.52 0 0 1-2.1.89 2.62 2.62 0 0 1-2-.8 2.68 2.68 0 0 1-.74-1.88 2.8 2.8 0 0 1 .69-2 2.75 2.75 0 0 1 1.67-.89q0-.28-1-.75a6.92 6.92 0 0 0-2.79-.47 3.67 3.67 0 0 0-1.85.42zm23.17 18.55v.75h-11.52v-.75h2.41v-30l-2.41.47v-.75l9.1-1.78v32.06zm8.83-10.85v6.48a11.16 11.16 0 0 0 .2 2.32 3.79 3.79 0 0 0 .58 1.43 1.9 1.9 0 0 0 .91.7 3.6 3.6 0 0 0 1.2.19 9.2 9.2 0 0 0 3-.45 8.54 8.54 0 0 0 4.1-2.91 11.2 11.2 0 0 0 1.23-2 5.87 5.87 0 0 1 .36-.61.46.46 0 0 1 .4-.19c.21 0 .31.16.31.47a1.62 1.62 0 0 1-.13.61 9.12 9.12 0 0 1-3.28 4.27 9.92 9.92 0 0 1-2.68 1.34 10.42 10.42 0 0 1-3.28.49 10.1 10.1 0 0 1-4.44-.92 9.64 9.64 0 0 1-3.17-2.39 9.84 9.84 0 0 1-1.9-3.38 12.33 12.33 0 0 1 0-7.75 9.84 9.84 0 0 1 1.9-3.38 9.64 9.64 0 0 1 3.17-2.39 10.1 10.1 0 0 1 4.44-.92 10.53 10.53 0 0 1 4.73.94 9.27 9.27 0 0 1 3 2.3 9.62 9.62 0 0 1 1.69 2.91 14.33 14.33 0 0 1 .66 2.84zm0-.89H378V18.6q0-3.76-2.77-3.76t-2.85 3.76v3.47zM.88 65.36v-8.59h2.78a10.09 10.09 0 0 1 2.06.13 2.25 2.25 0 0 1 1.24.84 2.67 2.67 0 0 1 .5 1.67 2.8 2.8 0 0 1-.29 1.33 2.36 2.36 0 0 1-.73.85 2.51 2.51 0 0 1-.9.41 9.9 9.9 0 0 1-1.8.12H2.61v3.24zm1.73-7.14v2.44h.95a4.48 4.48 0 0 0 1.37-.13 1.14 1.14 0 0 0 .54-.42 1.15 1.15 0 0 0 .2-.67 1.11 1.11 0 0 0-.29-.78 1.2 1.2 0 0 0-.7-.38 8.34 8.34 0 0 0-1.25-.06zM8.53 61.12a5.46 5.46 0 0 1 .39-2.2 4 4 0 0 1 .8-1.18 3.34 3.34 0 0 1 1.11-.77 4.72 4.72 0 0 1 1.85-.34 4 4 0 0 1 3 1.18 5.26 5.26 0 0 1 0 6.53 4 4 0 0 1-3 1.17 4 4 0 0 1-3-1.17 4.44 4.44 0 0 1-1.15-3.22zm1.79-.06a3.22 3.22 0 0 0 .67 2.21 2.32 2.32 0 0 0 3.41 0 3.28 3.28 0 0 0 .67-2.24 3.23 3.23 0 0 0-.65-2.2 2.4 2.4 0 0 0-3.45 0 3.25 3.25 0 0 0-.65 2.23zM19.43 65.36l-2.05-8.59h1.78l1.29 5.9 1.57-5.9h2.06l1.51 6 1.32-6h1.75l-2.09 8.59h-1.84l-1.71-6.42-1.7 6.42zM29.54 65.36v-8.59h6.37v1.45h-4.63v1.9h4.31v1.45h-4.31v2.34h4.8v1.45zM37.55 65.36v-8.59h3.65a6.25 6.25 0 0 1 2 .23 2 2 0 0 1 1 .82 2.47 2.47 0 0 1 .38 1.35 2.29 2.29 0 0 1-.57 1.6 2.73 2.73 0 0 1-1.7.79 4 4 0 0 1 .93.72 9.79 9.79 0 0 1 1 1.39l1 1.68H43.2l-1.25-1.87a12.12 12.12 0 0 0-.91-1.26 1.33 1.33 0 0 0-.52-.36 2.86 2.86 0 0 0-.87-.1h-.35v3.6zm1.73-5h1.28a6.63 6.63 0 0 0 1.56-.11.93.93 0 0 0 .49-.36 1.12 1.12 0 0 0 .18-.64 1 1 0 0 0-.23-.7 1.06 1.06 0 0 0-.65-.34h-2.62zM46.21 65.36v-8.59h6.37v1.45h-4.63v1.9h4.31v1.45h-4.31v2.34h4.8v1.45zM54.21 56.77h3.17a6.19 6.19 0 0 1 1.63.16 2.87 2.87 0 0 1 1.29.79 3.75 3.75 0 0 1 .82 1.39 6.34 6.34 0 0 1 .28 2 5.65 5.65 0 0 1-.26 1.83 3.79 3.79 0 0 1-.92 1.52 3 3 0 0 1-1.22.69 5.25 5.25 0 0 1-1.54.18h-3.25zm1.73 1.45v5.69h1.29a4.73 4.73 0 0 0 1-.08 1.6 1.6 0 0 0 .7-.36 1.82 1.82 0 0 0 .45-.83 5.6 5.6 0 0 0 .18-1.57 5.13 5.13 0 0 0-.18-1.53 2 2 0 0 0-.49-.83 1.65 1.65 0 0 0-.8-.4 7.86 7.86 0 0 0-1.42-.08zM66.22 56.77h3.43a9.92 9.92 0 0 1 1.52.08 2.23 2.23 0 0 1 .9.35 2.2 2.2 0 0 1 .66.72 1.94 1.94 0 0 1 .26 1 2 2 0 0 1-1.21 1.86 2.26 2.26 0 0 1 1.21.78 2.07 2.07 0 0 1 .39 1.31 2.55 2.55 0 0 1-.27 1.14 2.3 2.3 0 0 1-.74.88 2.46 2.46 0 0 1-1.16.41q-.43 0-2.09.06h-2.9zm1.73 1.43v2h2.4a1.15 1.15 0 0 0 .7-.31.91.91 0 0 0 .25-.67.94.94 0 0 0-.22-.65 1 1 0 0 0-.65-.3h-1.48zm0 3.42v2.3h1.61a7.85 7.85 0 0 0 1.19-.05 1.07 1.07 0 0 0 .63-.34 1.06 1.06 0 0 0 .24-.73 1.12 1.12 0 0 0-.19-.66 1.06 1.06 0 0 0-.54-.39 5.89 5.89 0 0 0-1.51-.13zM77.14 65.36v-3.62l-3.15-5h2l2 3.4 2-3.4h2l-3.16 5v3.62zM86.01 65.36v-8.59h3.65a6.25 6.25 0 0 1 2 .23 2 2 0 0 1 1 .82 2.47 2.47 0 0 1 .38 1.35 2.29 2.29 0 0 1-.57 1.6 2.73 2.73 0 0 1-1.7.79 4 4 0 0 1 .93.72 9.79 9.79 0 0 1 1 1.39l1 1.68h-2.04l-1.28-1.86a12.12 12.12 0 0 0-.91-1.26 1.33 1.33 0 0 0-.52-.36 2.86 2.86 0 0 0-.87-.1h-.35v3.59zm1.73-5h1.28a6.63 6.63 0 0 0 1.56-.11.93.93 0 0 0 .49-.36 1.12 1.12 0 0 0 .18-.64 1 1 0 0 0-.23-.7 1.06 1.06 0 0 0-.65-.34h-2.63zM94.67 65.36v-8.59h6.37v1.45h-4.66v1.9h4.31v1.45h-4.31v2.34h4.8v1.45zM110.38 65.36h-1.89l-.75-2h-3.36l-.71 2h-1.84l3.35-8.59h1.83zm-3.19-3.4l-1.18-3.19-1.13 3.19zM111.38 65.36v-8.52h1.73v7.07h4.31v1.45zM123.72 65.36v-7.14h-2.55v-1.45H128v1.45h-2.54v7.14zM129.06 65.36v-8.59h1.73v8.59zM132.38 65.36v-8.59h2.6l1.56 5.86 1.54-5.86h2.6v8.59h-1.61V58.6l-1.69 6.76h-1.67l-1.7-6.76v6.76zM142.45 65.36v-8.59h6.37v1.45h-4.64v1.9h4.31v1.45h-4.31v2.34h4.8v1.45zM150.01 62.57l1.69-.16a2.06 2.06 0 0 0 .62 1.25 1.87 1.87 0 0 0 1.26.4 1.93 1.93 0 0 0 1.26-.35 1.05 1.05 0 0 0 .42-.83.78.78 0 0 0-.18-.52 1.43 1.43 0 0 0-.62-.37q-.3-.11-1.39-.37a4.71 4.71 0 0 1-2-.85 2.24 2.24 0 0 1-.79-1.73 2.21 2.21 0 0 1 .37-1.23 2.33 2.33 0 0 1 1.07-.87 4.3 4.3 0 0 1 1.69-.3 3.63 3.63 0 0 1 2.43.71 2.5 2.5 0 0 1 .86 1.89l-1.73.08a1.47 1.47 0 0 0-.48-1 1.75 1.75 0 0 0-1.1-.29 2 2 0 0 0-1.18.31.63.63 0 0 0-.28.53.66.66 0 0 0 .26.52 4.56 4.56 0 0 0 1.59.57 8.41 8.41 0 0 1 1.87.62 2.41 2.41 0 0 1 .95.87 2.7 2.7 0 0 1-.07 2.75 2.46 2.46 0 0 1-1.16 1 4.87 4.87 0 0 1-1.87.31 3.72 3.72 0 0 1-2.5-.75 3.28 3.28 0 0 1-.99-2.19zM161.76 65.36v-8.59h2.62l1.56 5.86 1.54-5.86h2.6v8.59h-1.61V58.6l-1.72 6.76h-1.67l-1.7-6.76v6.76zM171.78 65.36v-8.59h6.37v1.45h-4.63v1.9h4.31v1.45h-4.31v2.34h4.8v1.45zM179.78 56.77h3.17a6.19 6.19 0 0 1 1.63.16 2.87 2.87 0 0 1 1.29.79 3.75 3.75 0 0 1 .82 1.39 6.34 6.34 0 0 1 .28 2 5.65 5.65 0 0 1-.26 1.83 3.79 3.79 0 0 1-.92 1.52 3 3 0 0 1-1.22.69 5.25 5.25 0 0 1-1.54.18h-3.25zm1.73 1.45v5.69h1.29a4.73 4.73 0 0 0 1-.08 1.6 1.6 0 0 0 .7-.36 1.82 1.82 0 0 0 .45-.83 5.6 5.6 0 0 0 .18-1.57 5.13 5.13 0 0 0-.18-1.53 2 2 0 0 0-.49-.83 1.65 1.65 0 0 0-.8-.4 7.86 7.86 0 0 0-1.42-.08zM188.38 65.36v-8.59h1.73v8.59zM199.53 65.36h-1.89l-.75-2h-3.43l-.71 2h-1.84l3.35-8.59h1.83zm-3.15-3.4l-1.18-3.19-1.16 3.19z"/></symbol><symbol id="passion" viewBox="0 0 512 512"><path d="M431.3 336.3c0-46.9-18.3-91-51.4-124.2-50.7-50.7-67.7-124.4-44.2-192.2 1.6-4.6.9-9.6-2-13.6-2.8-3.9-7.4-6.3-12.2-6.3H320c-61.4 0-111.4 50-111.4 111.4v96.4c0 9.4-7.7 17.1-17.1 17.1-9.4 0-17.1-7.7-17.1-17.1 0-5.7-3.2-10.9-8.3-13.4-5.1-2.5-11.2-2-15.7 1.4-21.3 16-39 37-51.1 60.7C86.4 281.4 80 308.2 80 336.3c0 96 77.5 174.3 173.2 175.6h5c95.7-1.3 173.1-79.5 173.1-175.6zM303.9 462c-12.9 12.9-30 20-48.2 20-18.2 0-35.3-7.1-48.2-20s-20-30-20-48.2c0-18.2 7.1-35.3 20-48.2l48.2-48.2 48.2 48.2c26.6 26.6 26.6 69.8 0 96.4z"/></symbol><symbol id="quote-left-solid" viewBox="0 0 512 512"><path fill="#F2F2F2" d="M464 256h-80v-64c0-35.3 28.7-64 64-64h8c13.3 0 24-10.7 24-24V56c0-13.3-10.7-24-24-24h-8c-88.4 0-160 71.6-160 160v240c0 26.5 21.5 48 48 48h128c26.5 0 48-21.5 48-48V304c0-26.5-21.5-48-48-48zm-288 0H96v-64c0-35.3 28.7-64 64-64h8c13.3 0 24-10.7 24-24V56c0-13.3-10.7-24-24-24h-8C71.6 32 0 103.6 0 192v240c0 26.5 21.5 48 48 48h128c26.5 0 48-21.5 48-48V304c0-26.5-21.5-48-48-48z"/></symbol><symbol id="reddit" viewBox="0 0 512 512"><path fill="currentColor" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></symbol><symbol id="search-icon" viewBox="0 0 20 20"><path d="M.7 16.4s-1.4 1.4 0 3c1.3 1.4 2.9 0 2.9 0l4.8-4.5s2.2.9 3.7.9c4.4 0 7.9-3.5 7.9-7.9C20 3.6 16.5 0 12.1 0S4.2 3.5 4.2 7.9c0 1.4.3 2.6.9 3.7L.7 16.4zm5.8-8.5c0-3.1 2.5-5.7 5.7-5.7 3.1 0 5.7 2.5 5.7 5.7 0 3.1-2.5 5.7-5.7 5.7-3.1 0-5.7-2.6-5.7-5.7z"/></symbol><symbol id="speech-bubble" viewBox="0 0 33 33"><path d="M7.3 32.7c-.1 0-.2 0-.2-.1-.2-.1-.3-.3-.3-.4v-7.1C2.4 22.8 0 18.8 0 13.8 0 6.1 7.1.3 16.5.3S33 6.1 33 13.8s-7.1 13.5-16.5 13.5h-.9l-8 5.3c-.1.1-.2.1-.3.1zm9.2-31.4C7.7 1.3 1 6.7 1 13.8c0 3.3 1.1 7.8 6.5 10.5.2.1.3.3.3.4v6.5l7.4-4.9c.1-.1.2-.1.3-.1h1.1C25.3 26.4 32 21 32 13.8S25.3 1.3 16.5 1.3z" fill="#231f20"/></symbol><symbol id="th-solid" viewBox="0 0 512 512"><path fill="currentColor" d="M149.333 56v80c0 13.255-10.745 24-24 24H24c-13.255 0-24-10.745-24-24V56c0-13.255 10.745-24 24-24h101.333c13.255 0 24 10.745 24 24zm181.334 240v-80c0-13.255-10.745-24-24-24H205.333c-13.255 0-24 10.745-24 24v80c0 13.255 10.745 24 24 24h101.333c13.256 0 24.001-10.745 24.001-24zm32-240v80c0 13.255 10.745 24 24 24H488c13.255 0 24-10.745 24-24V56c0-13.255-10.745-24-24-24H386.667c-13.255 0-24 10.745-24 24zm-32 80V56c0-13.255-10.745-24-24-24H205.333c-13.255 0-24 10.745-24 24v80c0 13.255 10.745 24 24 24h101.333c13.256 0 24.001-10.745 24.001-24zm-205.334 56H24c-13.255 0-24 10.745-24 24v80c0 13.255 10.745 24 24 24h101.333c13.255 0 24-10.745 24-24v-80c0-13.255-10.745-24-24-24zM0 376v80c0 13.255 10.745 24 24 24h101.333c13.255 0 24-10.745 24-24v-80c0-13.255-10.745-24-24-24H24c-13.255 0-24 10.745-24 24zm386.667-56H488c13.255 0 24-10.745 24-24v-80c0-13.255-10.745-24-24-24H386.667c-13.255 0-24 10.745-24 24v80c0 13.255 10.745 24 24 24zm0 160H488c13.255 0 24-10.745 24-24v-80c0-13.255-10.745-24-24-24H386.667c-13.255 0-24 10.745-24 24v80c0 13.255 10.745 24 24 24zM181.333 376v80c0 13.255 10.745 24 24 24h101.333c13.255 0 24-10.745 24-24v-80c0-13.255-10.745-24-24-24H205.333c-13.255 0-24 10.745-24 24z"/></symbol><symbol id="times-solid" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"/></symbol><symbol id="twitter" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></symbol></svg><!-- endinject -->
</div>	  
		<script>
	    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	    ga('create', 'UA-2579388-16', 'auto');
	    ga('send', 'pageview');
	  </script>
		
		<!--
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31581339-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			gtag('config', 'UA-31581339-1');
		</script>
		-->
			<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		        <style type="text/css">
        .adverts-flexbox-icon.my-adverts-category-icon-none {
            display: none !important;
            
        }
        .my-adverts-category-icon {
            border:0;
            margin:0px .2em;
            padding:0;
            box-shadow: none !important;
            vertical-align: text-top;
        }
        .my-adverts-category-icon-big {
            display: block;
            color: #DF3539;
            height: 80px;
            line-height: 80px;
        }
        .my-adverts-category-icon-big .my-adverts-category-icon {
            vertical-align: middle;
        }
        
        img.my-adverts-max-size {
            max-width: 14px;
            max-height: 14px;
        }
        </style>
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
										<div class='evo_lightbox evoau_lightbox ' id='evoau_lightbox' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose evoau_lightbox'>X</a>
									<div class='evo_lightbox_body '> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='https://atlantadailyworld.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"atlanta-daily-world"};
/* ]]> */
</script>
<script type='text/javascript' src='https://atlantadailyworld.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"234292 http:\/\/atlantadailyworld.com\/?p=234292","disqusShortname":"atlanta-daily-world","disqusTitle":"An Open Letter to Senator Bernie Sanders: Public Charter Schools Are in High Demand Among Families of Color","disqusUrl":"https:\/\/atlantadailyworld.com\/2019\/07\/03\/an-open-letter-to-senator-bernie-sanders-public-charter-schools-are-in-high-demand-among-families-of-color\/","postId":"234292"};
/* ]]> */
</script>
<script type='text/javascript' src='https://atlantadailyworld.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://atlantadailyworld.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/atlantadailyworld.com","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://atlantadailyworld.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.7'></script>
<script type='text/javascript' src='https://atlantadailyworld.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://atlantadailyworld.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_98aefce94879cad45c97e872f906abf0","fragment_name":"wc_fragments_98aefce94879cad45c97e872f906abf0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://atlantadailyworld.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.7'></script>
<script type='text/javascript' src='//atlantadailyworld.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.7'></script>
<script type='text/javascript' src='https://atlantadailyworld.com/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.7'></script>
<script type='text/javascript' src='//atlantadailyworld.com/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.7'></script>
<script type='text/javascript' src='//atlantadailyworld.com/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/atlantadailyworld.com\/wp-admin\/admin-ajax.php","postnonce":"bfaddf312a"};
/* ]]> */
</script>
<script type='text/javascript' src='//atlantadailyworld.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.7'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.5","configurations":["main"],"ajax_url":"https:\/\/atlantadailyworld.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/atlantadailyworld.com\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://atlantadailyworld.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='https://atlantadailyworld.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://atlantadailyworld.com/wp-content/themes/_base-theme/dist/scripts/main.js'></script>
<script type='text/javascript' src='https://atlantadailyworld.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

  </body>
</html>
